Komputer "przygasa", lecz nadal pracuje


(Mateusz Czesio Wyka) #1

Witam! 
Odkąd zakupiłem dysk SSD to mój komputer ma dziwne momenty... 
Podczas włączania i wyłączania komputera, ma on specyficzny dźwięk. Myślę, że to dźwięk od chłodzenia na procesorze. Nie jest to na pewno żadna usterka bo od zawsze mam te dźwięki, a komputer działa dobrze.
Często te specyficzne dźwięki pojawiają się pod czas korzystania z komputera podkreślam, że mam tak odkąd kupiłem dysk SSD. Tak jakby komputer działając włącza się i za jakiś czas wyłącza, lecz dalej pracuje. 
Często ten dźwięk czy cokolwiek to jest powoduje chwilowe zacięcie się danego programu, w którym się aktualnie pracuje. 

Tu link do filmu na YouTube gdzie wrzuciłem te dwa dźwięki 

Sprzęt: 
- Płyta główna MSI Z77A-G43 Intel Z77 LGA 1155 
- Procesor Intel CORE i5-3470 3,2GHz BOX 6M LGA1155 
- Zasilacz Corsair CX Series 500W ATX, 80 Plus Bronze Certified, EU Version 
- Dysk SSD Transcend SSD370 128GB SATA3
- Dysk HDD: Samsung HG642JJ 640GB
- Karta graficzna - brak 


(Kazdan63) #2

WIN+R

POWERCFG.cpl @0,/EDITPLAN:

OK

WIN+R 

SYSTEMPROPERTIESPERFORMANCE.exe

OK

Zaawansowane - Pamięć wirtualna - Zmień

HDD !

Rozmiar niestandardowy :

Rozmiar początkowy (MB) : 6144

Rozmiar maksymalny (MB) : 6144

Ustaw , OK

RESTART


(mrFreeze) #3

System masz na SSD? Odłącz HDD i zobacz czy nadal występuje ten dźwięk. Ogólnie nawet jak masz system na HDD to odłącz i odpal kompa bez tego dysku.


(Mateusz Czesio Wyka) #4

@KAZDAN63  raczej pomogło. Nie dostrzegłem występującego problemu jak narazie.

Dziękuję za pomoc