Komputer sam sie resetuje


(BoMbelaZ^) #1

Cos jest nie tak z moim komputerem. Mam dziwne jazdy...Gdy skanuje go antyvirem (Kaspersky) to po jakis 4 min sie sam resetuje. Wyskakuja mi blady takie jak tu: 12 3

Co do resetowania, wykluczam wszystkie trojany etc. Komputer mam po formacie i odrazu po formacie sa takie jazdy, nie rozumiem tego !!


(Maciejpiechocki) #2

Ściągnij Debugging Tools for Windows aby odczytać plik z rozszerzeniem .dmp

http://www.microsoft.com/whdc/devtools/ ... llx86.mspx

Próbowałeś naprawić rejestr polecanymi programami: Registry Sweeper i Registry Repair?


(Gk88) #3

raczej to jest tragicznie :]

jesli komp/pamięć są na gwarancji to biegusiem :arrow: zareklamować !!

pamięć z błędami to wadliwa pamięć... jesli jest na gwarancji to muszą ci ją wymienic...

co do pierwszego screena... tu potrzeba fachowcow 8) (nie mnie :slight_smile: )

drugi i trzeci screen - SPAM przez sieć LAN... jeśli nie używasz usługi posłaniec to ją wyłącz:

start-uruchom-"services.msc" - ENTER

szukasz na liscie usługi posłaniec - prawy klik-właściwości-typ uruchomienia - zmieniasz na wyłączony

pozdro :slight_smile:


(Robert Trs) #4

jak się nie myle to usługa poslaniec wyświetla śię na slabo zabezpieczonych kompach i jest spowodowana nie groznym ale wnerwiającym syfem

przeskanuj anywirem

ps. umnie skonowanie antywirem wywaliło tego syfa


(BoMbelaZ^) #5

Rozpakowalem do folderu, zaczolem uruchamiac ikonki z rozszerzeniem *.exe , cos sie powlaczalo powylaczalo i wsio. Nie wiem co zrobic z tym...

Probowalem nimi, swoim programem tez (Registry Mechanic).

Przypominam ze komputer jest po formacie, wiec nie ma mowy o zadnym syfie.

Przed formatem skanowalem i przy 20% komputer sie resetowal. Po formacie nie moge zainstalowac antyvirusa nawet! Service Packa 2 chcialem zainstalowac, tez rest przerywa...

Prosze o dalsza pomoc... z gory dzieki


(Dominmartyna) #6

mam ten sam problem.takie same sygnatury błędów.Prosiłem o pomoc w zeszłym tygodniu. I nic konkretnego :frowning: Jak coś się dowiesz,daj znać.Z góry dzięki e-mail dominmartyna@o2.pl


(Gk88) #7

BoMbelaZ^ a mojego posta nie przeczytales?? pisalem ze usługe posłaniec mozna wylaczyc... (jesli jej nie uzywasz - np. do komunikowania sie z innymi uzytkownikamie twojego LAN'u) spróbuj... drugi i trzeci bład juz sie nie pojawi :smiley:


(BoMbelaZ^) #8

Przeczytalem i to baardzo uwaznie :). Wylaczam, nie wyskakuje blad o rejestrze ale komputer i tak sie resetuje i usluga poslaniec jest aktywna znowu co za tym idzie, komunikaty o bledzie dalej wyskakuja. Ja nie mam zamiaru tak sie bawic. Dzieki Berbeluh ale wolalbym aby komputer jednak sie nie resetowal sam :slight_smile:

i nawzajem :slight_smile: