Komputer sam sie wylacza


(and1981) #1

Może ktoś mi sprawdzić loga,bo mi komputer sie resetuje!!

Wyskakuje mi coś takiego http://img183.imageshack.us/img183/4983/obraz0sh.jpg

http://wklej.org/id/0e8fda472f


(Sawyer47) #2

Nie jesteś pierwszym, który ma taki problem:

http://www.google.pl/search?q=IRQL_NOT_ ... =firefox-a

Również forumowa szukajka zwraca dużo wyników, bo 166.


(and1981) #3

To co mam z tym robic??

Prosze o pomoc!!


(Gutek) #4

Log czysty błąd powoduję - usbuhci.sys


(and1981) #5

To co mam zrobic??

Prosze opisac krok po kroku!!


(Kpc21) #6

http://support.microsoft.com/kb/315335/pl

http://support.microsoft.com/kb/317326/pl

Przeskanuj pamięć Memtestem (2x pełny skan) i zainstaluj Service Pack 2.


(and1981) #7

Service Pack 2 mam zainstalowane.

Ale jak zrobić skan za pomocą Memtestem to nie wiem.

Proszę krok po kroku opisać co mam robić.

Z góry dziękuje


(Seba86mu) #8

Pobierz program Memtest86.

Wypakuj zawartość pobranego archiwum. Będzie znajdował sie tam plik w formacie ISO. Jest to plik obrazu, który musisz wypalić na płycie używając opcji: "Nagraj obraz na płytę" w programie do nagrywania płyt.

Następnie w BIOSie ustawiasz bootowanie z napędu CD/DVD i wkładasz płytę z nagranym Memtestem. Zapisujesz zmianę ustawień w BIOSie i płyta z programem zostaje uruchomiona.


#9

and1981 , w związku z tematem viewtopic.php?f=13&t=213590 jeden z Twoich postów został skasowany.


(De Niro) #10

czy zainstalowałeś stery do Mobo :?:


(and1981) #11

Od czego sterowniki?


(De Niro) #12

płyty głownej


(and1981) #13

Tak Wszystkie sterowniki zainstalowałem od płyty głównej co dostałem na DVD


(De Niro) #14

sterowniki na płycie DVD :?:


(and1981) #15

Tak


(and1981) #16

No i zawiozłem do serwisu żeby sprawdzili. Nic nie znaleźli.Wszystkie części są ok! robili testy na wszystkich częściach


(Molczalinho13) #17

to ja powiem inaczej...ze to jest od sprzetu... miałem t gdy miałem sdrram 512mb nawet winda sie nie włączyła już reset...popatrz może za częsciami.


(Molczalinho13) #18

albo i oprogramowanie tez może mieć coś wspólnego.


(and1981) #19

Witam

Już problem rozwiązałem. Starczyło zrobić formata.

Proszę o moda żeby zamkną temat dziękuje za pomoc!