Komputer się nie włącza:(


(Szynka17xxx) #1

Witam odpaliłem dziś komputer i pograłem z 10 minut w ETS nagle komputer mi się zresetował a podczas uruchamiania zaraz po pojawieniu się ekranu z nazwą i logiem Płyty główej (w moim przypadku asus k8n) pojawił się czarny ekran i migająca pozioma kreseczka w lewym gurnym rogu i tyle nic sie nie da zrobić.

Włożyłem płytke z oryginalnym xp home i jak tam pisało Instalator systemu windows wyskoczył błąd na niebieskim tle "Wystąpil niespodziewany błąd<1073480192> w wierszu 1773 w d:\xpsprtum\base\boot\setup\arcdisp.c.

Nacisnij dowolny klawisz aby kontynuować"

Naciskam i dalej włączanie kończysię na czarnym ekranie z migającą kreską w lewym gurnym rogu ekranu :frowning:

Bardzo bym prosił o pomoc (mam teraz sefie i pasowało by coś pograć ;p)


(Verdemax) #2

Prawdopodobnie wysapili blad pamieci, czesto tak sie dzieje przy spalonym lub palacym sie gnizdzie ram, lub urzadzen pci


(Szynka17xxx) #3

Czyli co mam zorobić??

przepiąć ram do innych gniazd bo mam 4 ??

pod pci nie mam nic podpięte

-- Dodane 09.02.2009 (Pn) 9:05 --

Sorry za pomyłkę mam 3 porty na ram

Podiołem do 2 i 3 portu i chodzi

A czego to się spaliło?? żeby mi się po kolei nie paliły te porty (tom płytę główną mam 2 dzień)

Bardzo dziękuję porządne z was ludzie na tym forum zawsze mi pomorzecie :slight_smile:

DZIĘKUJĘ !!


(Ptadla) #4

Jeśli masz tą płytę 2 dzień, to pożycz od kumpla moduły wepnij u siebie i jeśli dalej się będzie cieło, to ODDAWAJ PRĘDZIUTKO NA GWARANCJĘ! (caps zamierzony)