Komputer się resetuje podczas korzystania z internetu


(Michkoz26) #1

Witam,

od pewnego czasu dręczy mnie dosyć kłopotliwy problem, mianowicie komputer się samoczynnie restartuje. Na początku zdarzało się to tylko przy korzystaniu z przeglądarki chrome i otwieraniu jakiś linków czy oglądaniu zdjęć (może raz na dzień). Później zjawisko to nasiliło się, i w tym momencie nie jestem już w stanie otworzyć chrome ( zaczyna się ładować strona startowa i komp się resetuje). Pomyślałem, że to może wina przeglądarki, więc zacząłem korzystać z opery. Na początku był spokój, lecz po jakimś czasie znowu się zaczęły restarty, dlatego też teraz jestem użytkownikiem firefoxa, który jako tako się jeszcze opiera. Oprócz restartów przy przeglądaniu zdjęć, wczytywaniu obrazków w mailach, ładowaniu niektórych stron, występuje również sporadycznie przy otwieraniu gg (przeważnie ładowania reklamy) czy oglądaniu jakiegoś zdjęcia/pdfa z komputera. Zazwyczaj występuję sam restart, czasami natomiast po prostu wyłącza się monitor (zupełnie jakby komputer nie pracował), bądź wywala blue screen. Skanowałem kilkoma antywirusami, nic nie znalazły (min. kasperskim). Zmieniałem sterowniki karty graficznej, mam windows xp z wszystkimi poprawkami, temperatury wszystkich podzespołów są w normie.

Jakieś pomysły co to może być?


(Filipmoto2010) #2

1 wymiana zasilacza

2 virus od kolegi

3 format

4 choinka o zapachu kokosowym do malucha :stuck_out_tongue:

-- Dodane 19.04.2010 (Pn) 23:26 --

ale jak na moje skromne oko to zasilacz duzo takich kompow robilem sprawdz jeszcze czy jak plyte wkladasz do cd romu czy rowniez sie nie wylacza


(Michkoz26) #3

Jeśli byłaby to kwestia zasilacza, to czy nie resetowałby sie komp przy każdym obciążającym procesie? Po włożeniu płytki nic się nie dzieje.


(Dariuszbbr) #4

Przeskanuj tym narzędziem, http://www.dobreprogramy.pl/Malwarebyte ... 13117.html, przed skanem zaktualizuj baze sygnatur wirusow, co znajdzie to do kwarantanny, następnie programem http://www.dobreprogramy.pl/CCleaner,Pr ... 13061.html, możesz też zrobić skana polskim programem http://www.dobreprogramy.pl/Odkurzacz,P ... 12322.html, powinno pomodz


(Michkoz26) #5

Pierwszy program nic nie znalazł, CCleanera używam systematycznie.


(Lazor33) #6

Witam,

mam ten sam problem na Windows 7. Początkowo pracował bez zarzutów, lecz po około dwóch tygodniach zaczął się resetować podczas korzystania z internetu. Podejrzewałem, że mogło to byś spowodowane Service Packiem 1 (po jego instalacji komputer zaczął szwankować), lecz nawet po reinstalacji systemu występował ten przykry błąd. :cry: Proszę o szybką pomoc.


(Lukaszk 89) #7

Sprawdź kondensatory na płycie głównej. Wrzuć w dziale bezpieczeństwo logi z otl.