Komputer sie sam uruchamia jak wlacze listwe zasilajaca


(system) #1

Mam problem. Jak wlacze listwe zasilajaca komp sam sie uruchamia:( nie wiem czemu. nie dokladalem nic do kompa, tzn nie podczepialem zadnego sprzetu w ostatnich miesiacach.. foramt robilem ok 2 mies temu.. a tak samoczynnie sie uruchamia od okolo tygodnia czasu... czemu tak sie dzieje? mi sie wydaje ze jest mozliwe zwarcie gdzies na plycie glownej.. bo watpie zeby mial cos sam system do tego. w biosie nic nie zmienialem..komputer ma juz z 8 lat .. heh :expressionless: :expressionless: :expressionless: :expressionless: :expressionless: :expressionless: :expressionless: :expressionless: :expressionless: :expressionless: :-x :-x :-x :-x :-o :-o :-o :-o #-o #-o #-o #-o :frowning: :frowning: :frowning: :? :? :? :?

PROSZE O POMOC:)


(Icearas) #2

Może masz Power wciśnięty i nie odskoczył?


(system) #3

nieee... jak by power to bym nawet watku nie pisal :D:D


(mareksolak) #4

Było viewtopic.php?f=2&t=173202

Odłącz myszke i sprawdź czy pomogło bo z myszo to na własnym kompie takie cyrki miałem


(Mlajtner) #5

-ale "samoczynne włączanie się komputera" może być też związane z uszkodzonym zasilaczem....


(system) #6

WLACZAM LISTWE - KOMP SAM SIE WLACZA. WYSKAKUJE PO 2 KROTNYM PIKNIECIU TAKIE POLE Z NAPISEM: http://www.speedyshare.com/136450635.html. Tam pisze CMOS Settings Wrong. Aha i jak juz sie uruchomi potem jak wcisne to F1 to juz przy zaladowaniu systemu itd kiedy mozna zaczac prace chce mi sie uruchomic do instalacji plik o nazwie: lsass.exe . Wiem ze to jest tez jakis wirus (lub cos w tym stylu) ale tez jest To jakas aplikacja. . jak to usunac??? tylko format zostaje mi? :^o :^o . . :o :expressionless: POMOCY :slight_smile: :frowning:


(mareksolak) #7

Start > uruchom > msconfig > uruchamianie i sprawdź co masz w autostarcie


(system) #8

wylaczylem w autostarcie uruchamianie sie lsass.exe. czy to zapobiegnie samoczynnemu uruchamianiu sie komputera jak wlacze listwe zasilajaca? Czy sa to 2wie rozne rzeczy?


(Marcinkozikowski15) #9

Teżcoś takiego miałem naciskam guzik od listwy i pyk komp włączony denerwowało mnie to troche lecz po poprawieniu kabla zasilającego kompa przeszło.