Komputer się wyłącza


(Dzik92) #1

Witam potrzebuję pomocy więc piszę. Problem wygląda tak ......... Moj komputer nie wiem czemu sam się wyłącza podczas gdy włącze np kilka programow ( mozilla adobe skype ) komputer tak jakby się zacinal i jakby sie restetowal potem nawet nie zdaze zobaczyc pulpitu a on znow sie resetuje .......... HELP ME ....... posiadam Windows XP


(adam749) #2

Na początek ściągnij Everesta i sprawdź w nim temperatury i wklej je tutaj. Na środek: wyskakują jakieś błędy, czy bluescreeny?? Na koniec: nic nie ma hehe.


(me@djohnsc) #3

No i oczywiście podaj całą konfigurację komputera razem z zasliaczem czyli, producent, marka i moc.


(Dzik92) #4

Płyta główna

Typ procesora AMD Athlon XP, 1466 MHz (11 x 133) 1700+

Nazwa płyty głównej MSI K7T266 Pro2 (MS-6380 v2.0) (5 PCI, 1 AGP, 1 CNR, 3 DIMM, Audio)

Mikroukład płyty głównej VIA VT8366A Apollo KT266A

Pamięć fizyczna 256 MB (PC2100 DDR SDRAM)

Typ BIOS'u AMI (01/31/02)

Port komunikacyjny Port komunikacyjny (COM1)

Port komunikacyjny Port komunikacyjny (COM2)

Port komunikacyjny Port drukarki ECP (LPT1)

Ekran

Karta wideo NVIDIA GeForce2 MX/MX 400 (64 MB)

Akcelerator 3D nVIDIA GeForce2 MX/MX 400

Monitor NEC MultiSync FE700+ 17" CRT

Multimedia

Karta dźwiękowa VIA AC'97 Enhanced Audio Controller

Magazyn

Kontroler IDE Kontroler VIA Bus Master IDE

Napęd dyskietek Stacja dyskietek

Dysk fizyczny ST340810A (40 GB, 5400 RPM, Ultra-ATA/100)

Napęd dysków optycznych LITE-ON LTR-24102B (24x/10x/40x CD-RW)

Status dysków SMART OK

Urządzenia wejściowe

Klawiatura Standardowa klawiatura 101/102 klawisze lub Microsoft Natural Keyboard PS/2

Mysz Mysz zgodna z PS/2

Sieć

Karta sieciowa Ralink Turbo Wireless LAN Card (192.168.17.53)

Urządzenia zewnętrzne

Drukarka hp deskjet 845c

Kontroler USB1 VIA VT83C572 PCI-USB Controller

Kontroler USB1 VIA VT83C572 PCI-USB Controller

Kontroler USB1 VIA VT83C572 PCI-USB Controller

Urządzenie USB Nieznane urządzenie

Urządzenie USB Uniwersalna drukarka USB

o to chodzi ?

W dniu 25.06.2008 , o godzinie 21:37 został dopisany post przez slavvv

a temperatur nie moge znalezc w everescie :expressionless:


(Cosik Ktosik) #5

slavvv , zajrzyj do okna komputer->czujnik i daj rezultat


(Dzik92) #6

Pole Wartość

Właściwości czujnika

Typ czujnika Winbond W83627HF (ISA 290h)

Nazwa płyty głównej MSI K7T266 Series

Temperatury

Płyta główna 39 °C (102 °F)

Procesor 46 °C (115 °F)

Seagate ST340810A 35 °C (95 °F)

Wentylatory

Procesor 3479 RPM

Wartości napięć

Napięcie rdzenia procesora 1.71 V

Aux 1.23 V

+3.3 V 3.33 V

+5 V 4.92 V

+12 V 12.04 V

-12 V -11.87 V

-5 V -5.05 V

+5 V podczas wstrzymania pracy 5.02 V

VBAT baterii CMOS 3.42 V

Debug Info F FF FF C2

Debug Info T 39 46 208

Debug Info V 6B 4D D0 B7 C6 25 35 (01)


(adam749) #7

Lub zobacz temperaturki w BIOSie


(Cosik Ktosik) #8

Tu jest raczej wszystko dobrze, sprawdź więc pamięć programem Memtest86

Jeżeli zaliczasz bluescreeny, to odczytaj co je powoduje: http://forum.purepc.pl/temat/FAQ/8/Debu ... try1167930


(Dzik92) #9

Planuję zakup nowej pamięci mimo wszystko, ciekaw jestem czy moja płyta główna obsługuje Dual Channel, wtedy bym kupił 2x512mb i wyciągnął starą kość. Lub jeżeli nie obsługuje:( kupił 1GB i jakby stara kość nie była wadliwa to ją trzymał i dołlożyć 1GB, a jezeli to ona jest sprawką tego zamieszanai to tylko ta kość 1GB a 256 do wyrzucenia.


(Cosik Ktosik) #10

Jeżeli to jest na chipsecie VIA, to nawet nie muszę sprawdzać, nie ma tu duala.


(Kpc21) #11

Podaj jeszcze markę - moc - model zasilacza (zdejmij obudowę i odczytaj z naklejki).