Komputer się zacina przy starcie Windowsa


(Luiv15arte) #1

Witam.

Ostatniego czasu mam problem na PC.

Gdy wyłączę komputer i chce go włączyć zaraz znów(takie 5min) to komputer się zawiesza gdy odpali się Windows.(pojawia się pasek start i się zacina)

A gdy komputer włączę po dłuższej przerwie to potem normalnie działa.

Co może być przyczyną tego problemu??


(Damian Grzeli) #2

Start :arrow: Uruchom :arrow: msconfig :arrow: Uruchamiane :arrow: wyłącz nie potrzebne i reset


(djkamil09061991) #3

Jaki masz zasilacz, jak wygląda auto start itp podaj więcej informacji.


(Luiv15arte) #4

Zasilacz 300w

http://i45.tinypic.com/iztgzp.jpg start wygląda normalnie ale się zacina. Zapomniałem dodać ze mogę ruszać myszką ale nic więcej.

Ostatnio zrobiłem jeszcze tak ze wgrałem 2 Windowsa na 2 partycje. Gdy odpalam Windowsa tego 2 to normalnie zawsze działa.


(djkamil09061991) #5

Podaj jeszcze loga z autorunsa . Pobierz plik http://technet.microsoft.com/pl-pl/sysi ... us%29.aspx rozpakuj, uruchom program, automatycznie rozpocznie się skan. Po jego zakończeniu. Menu Plik Save - zapisz raport na dysku. Spakuj ten raport i wrzuć na jakiś hosting. Link do niego podajesz tutaj.


(Luiv15arte) #6

http://chomikuj.pl/luiv15arte1


(djkamil09061991) #7

Uruchom autorunsa i odznacz w:

HKLM\SOFTWARE\Microsoft\Windows\CurrentVersion\Run

-APSDaemon

-Browsers Protector

-DATAMNGR

-NvCplDaemon

-NvMediaCenter

-nwiz NVIDIA

-ROC_ROC_NT

-SunJavaUpdateSched

-SweetIM

-vProt

-WinampAgent

HKLM\SOFTWARE\Microsoft\Active Setup\Installed Components

-LightScribe Control Panel

HKCU\Software\Microsoft\Windows\CurrentVersion\Run

-RoboForm

HKLM\System\CurrentControlSet\Services

-ES lite Service

-JavaQuickStarterService

-LGScsiCommandService

-LightScribeService

-MozillaMaintenance

-NMIndexingService

-npggsvc

-NVSvc

-sfrem02

-SkypeUpdate

-Updater Service for StartNow Toolbar

-vToolbarUpdater12.2.6

Następnie restart kompa, jakby coś nie działało a czegoś uzywałeś napisz. Potem sprawdz czy jest cus lepiej.


(Luiv15arte) #8

Już wszystko działa normalnie. Dziękuje za pomoc.