Komputer się zawiesza


(daniel06) #1

Witam. Nie dawno formatowałem kumplowi PC.

Intel Pentium 4 3.06GHz

1.5 GB RAM DDR 200 MHz

Zasilacz 350W nie znam marki

Płyta główna ABIT AG8

Karta graficzna GeForce 6200

System WIN XP PRO (ORG)

Podczas oglądania filmów na YT po kilku sekundach zawiesza się film, zamyka przeglądarkę przez Menedżer Urządzeń. Podczas gier jest tak samo. Przed formatowaniem tego nie było. Wszystkie sterowniki prawidłowo zainstalowane. Co to za przyczyna może być ?


(Marcin1025) #2

Może być zasyfiony w środku komputer i dlatego są wysokie temperatury i komputer się ścina itp...


(daniel06) #3

Ale nie wiem czy są wysokie temperatury. Zrobię Everestem test i pokaże.


(Piotrkijak) #4

Kumpla czeka zapewne wymiana zasilacza, albo za mocno podzespoły się grzeją, tak więc dobrze byłoby odczytać temperatury po włączeniu gry i podłożyć inny zasilacz.


(system) #5

Piszesz,że przed formatowaniem tak się nie działo(pomijam powód formatowania),ale czy tak się dzieje zaraz po tym sformatowaniu czy upłynął jakiś czas od momentu formatowania?

możesz go przeskanować tym tak dla sprawdzenia

http://www.dobreprogramy.pl/Malwarebyte ... 13117.html

zobaczymy też jakie będą temperatury jak sprawdzisz


(daniel06) #6

A więc temperatury :

Pole Wartość

Właściwości czujnika

Typ czujnika Abit MicroGuru (ISA E0h)

Typ czujnika procesora graficznego Diode (NV-Diode)

Nazwa płyty głównej Abit AA8 / AG8 Series

Temperatury

Płyta główna 33 °C (91 °F)

Procesor 53 °C (127 °F)

PWM1 41 °C (106 °F)

PWM2 41 °C (106 °F)

GPU Diode 56 °C (133 °F)

Seagate ST380011A 38 °C (100 °F)

Wentylatory

Procesor 2280 RPM

Mostek północny (Northbridge) 3420 RPM

Wartości napięć

Napięcie rdzenia procesora 1.41 V

+3.3 V 3.30 V

+5 V 5.19 V

+12 V 11.84 V

+5 V podczas wstrzymania pracy 5.17 V

FSB VTT 1.25 V

Napięcie mostka północnego (Northbridge) 1.55 V

Napięcie +2.5V mostka północnego (Northbridge) 2.58 V

DIMM 2.71 V

DIMM VTT 1.37 V

Abit MicroGuru

AC Power On Total Time 6706 godzin

AC Power Cycles 1454

PC UpTime Total 2850 godzin

PC Up Time 0 godzin

PC Power Cycles 1933

PC Reset Cycles 159


(Piotrkijak) #7

To są temperatury podczas normalnej pracy, czy po obciążeniu grą? Jeżeli normalne, to mogłyby być niższe, natomiast jeżeli pod obciążeniem to nie jest źle.


(daniel06) #8

PC był 30 min. temu włączony i tylko na GG. Zaraz sprawdzę jak włączę grę LS 11 na mapce wymagającej i podam jeszcze raz wyniki.

-- Dodane 27.01.2012 (Pt) 17:17 --

Pole Wartość

Właściwości czujnika

Typ czujnika Abit MicroGuru (ISA E0h)

Typ czujnika procesora graficznego Diode (NV-Diode)

Nazwa płyty głównej Abit AA8 / AG8 Series

Temperatury

Płyta główna 34 °C (93 °F)

Procesor 49 °C (120 °F)

PWM1 40 °C (104 °F)

PWM2 41 °C (106 °F)

GPU Diode 56 °C (133 °F)

Seagate ST380011A 39 °C (102 °F)

Wentylatory

Procesor 2280 RPM

Mostek północny (Northbridge) 3360 RPM

Wartości napięć

Napięcie rdzenia procesora 1.38 V

+3.3 V 3.28 V

+5 V 5.19 V

+12 V 11.89 V

+5 V podczas wstrzymania pracy 5.17 V

FSB VTT 1.25 V

Napięcie mostka północnego (Northbridge) 1.55 V

Napięcie +2.5V mostka północnego (Northbridge) 2.58 V

DIMM 2.71 V

DIMM VTT 1.37 V

Abit MicroGuru

AC Power On Total Time 6701 godzin

AC Power Cycles 1454

PC UpTime Total 2846 godzin

PC Up Time 0 godzin

PC Power Cycles 1932

PC Reset Cycles 158


(system) #9

Przeczyść mu wszystkie wentylatorki,oczywiście przy odłączonym komputerku od sieci i pytanie czy była kiedykolwiek zmieniana pasta na procesorku?


(daniel06) #10

To po intensywnym graniu. W grze się zawiesza gdy jest dodany jakiś mod o zapotrzebowaniu parametrów.

Ale na np. nk i yt się zawiesza. Czy to nie właściwa temperatura? Czy może sterownik do karty za nowy ? Aha. Zaczął się zawieszać zaraz po sformatowaniu.

-- Dodane 27.01.2012 (Pt) 17:21 --

Nie była zmieniana pasta.


(Piotrkijak) #11

To lepiej wymienić. Pastę na CPU raz na rok pasowałoby wymienić, bo z czasem wysycha oraz traci swoje właściwości przewodzące ciepło i zamiast ułatwiać, utrudnia przewodzenie ciepła.


(daniel06) #12

Jeszcze spróbuje go w środku wyczyścić i sprawdzić Malwarem. Wiem, że to jest dobry program. :slight_smile:


(Marcin1025) #13

Malwarebytes weź na pełny skan


(system) #14

Możesz jeszcze sprawdzić tak:

odinstaluj sterowniki od grafiki :slight_smile:

przeczyść system :arrow: http://www.dobreprogramy.pl/CCleaner,Pr ... 13061.html

i zainstaluj odnowa te stery


(daniel06) #15

A możesz polecić jakieś starsze typu stery NVidi do tej karty, może być przyczyną ?


(Piotrkijak) #16

Uważam, że nie zaszkodzi spróbować wgrać starsze.


(daniel06) #17

Czy na stronie NVida znajdę te starsze ? Bo chyba nie raczej. :confused:

-- Dodane 28.01.2012 (So) 8:42 --

Programem Malware wykryto zero zagrożeń, czyli format przebiegł pomyślnie.

Teraz sprawdzę Cleanerem i wgramy starsze sterowniki.