Komputer uruchamia się bardzo wolno


(Bagan) #1

strony internetowe otwierają się całe wieki,komputer przeskanowany dostępnymi anty,nie wykrył żadnych wirusów.Próba zrobienia loga z GAMER skończyła sie zawieszeniem ,przesyłam loga z OTLhttp://www.wklejto.pl/57178 ,bardzo proszę o pomoc,jestem starszej daty i prosze o przystępne rady.


(Serwis Komputery) #2

Od logów są tu specjaliści więc nie będę go analizował jedno co napewno mogę poradzić to zmiana antywirusa np na również darmową Avirę,Avast pomimo zachwalania w różnych czasopismach jest słabiutkim antywirem a zakładając ,że coś znajdzie ma problemy z usunięciem zagrożenia,wystarczy przejrzeć to forum,95 % ludzi mających problem z zainfekowanym komputerem ma zainstalowanego właśnie Avasta,nowa wersja 5 niewiele zmienia w tej materii


(deFco247) #3

W logu nic nie ma.

W OTL kliknij CleanUp.

Wyłącz ochronę w czasie rzeczywistym w Spybocie, jeśli masz włączonego rezydenta w avast.


(Bagan) #4

Wyłącz ochronę w czasie rzeczywistym w Spybocie, jeśli masz włączonego rezydenta w avast.Zupełnie nie wiem jak to zrobić czy morzesz jaśniej


(deFco247) #5

Morze jest głębokie i szerokie, tak samo jak wiedza, którą można znaleźć w Google. :wink:

http://www.safer-networking.org/pl/howto/disable.html


(Bagan) #6

Poddaję sie,napisałem że jestem starszej daty i kiedyś w szkole uczyli tylko Rosyjskiego.Chyba sobie nie poradzę bez informatyka,dzięki za dobre chęci.Pisząc może długopisem nie zrobiłbym pewnie błędu.


(Serwis Komputery) #7

skoro w logu nic nie ma przeczyść kompa Ccleanerem (darmowy programik) ,zrób defragmentację ,zobacz co się uruchamia przy starcie (im więcej ikonek przy zegarku tym komputer wolniej startuje,powinno trochę pomóc :slight_smile: wiekiem bym się nie załamywał,znam duuuzo młodszych co się motają i mało wiedzą to nie kwastia wiedzy tylko chęci


(Bagan) #8

CCleaner uruchamiam w miarę regularnie,defragmentacja raz w tygodniu (zadania zaplanowane).Przy zegarku mam tylko pięć ikonek,a komputer działa w zwolnionym tempie.


(Serwis Komputery) #9

wejdź w start--uruchom i wpisz msconfig na zakładce uruchamianie odznacz open office,java,\sqlmangr.exe i google toolbar,zastosuj i ok,restart kompa


(ybu) #10

Przecież deFco247 wskazał link gdzie pokazano jak to zrobić.Tu masz tłumaczoną stronę.Przeczytaj i kliknij w Obejrzyj animowaną ilustrację.

http://translate.google.pl/translate?u= ... =&ie=UTF-8


(Bagan) #11

Saper 1972 w msconfig w zakładce uruchamianie mam tylko:

ashdisp

ctfmon

service manager

czy coś jest nie tak


(Serwis Komputery) #12

ctfmon

service manager

to wywal,niepotrzebne


(Bagan) #13

ybu z całym szacunkiem ale nie moge odszukać Spybota,może jakas podpowiedź


(Serwis Komputery) #14

po co jakiś spybot ?

jak chcesz sobie przeskanować kompa pod kontem spyware ściągnij to http://www.dobreprogramy.pl/Malwarebyte ... 13117.html i lepszy i nic nie trzeba konfigurować,instalujesz,ściągasz uaktualnienie i robisz pełny skan kompa to wszystko


(Bagan) #15

skan pełny się robi,jak skończy to napiszę co i jak

-- Dodane 10.02.2010 (Śr) 19:38 --

Daje loga z malwarebytes i pytam czy mam usunąć to co napisane.

http://www.wklej.org/id/277232/


(Serwis Komputery) #16

usuń wszystko to co wyskoczyło w okienku


(Bagan) #17

Niestety niewiele to pomogło,komputer dalej jakiś ociężały,może jeszcze jakiś pomysl.


(Laura 91) #18

A próbowałeś zmiany antywirusa,tak jak radził saper1972 ? Ja polecam NOD32, może ściągniesz na próbę darmową wersję?

Tu link: http://www.dobreprogramy.pl/ESET-NOD,Pr ... 12890.html

Tylko wcześniej nie zapomnij odinstalować Avasta :wink:


(Bagan) #19

Avasta mam od zawsze jaki jest każdy ma swoją opinje na jego temat.Na forum przeczytałem żeby spróbowac jv.16 power tools no i wywaliło trochę śmieci,komputer jakby przyspieszył czepiać się nie będę.Natomiast strony internetowe otwierają się dużo wolniej,jak kiedyś bywało.Pewno się przyzwyczaję.Wszystkim co pomagali wielkie dzięki.Pozdrawiam