Komputer wolno chodzi po wirusie


(Merco123) #1

Witam. Klika dni temu dopadł mnie słynny wirus UKASH. Oczywiscie udało mi się go wywalić ale nie do końca. Komputer mi wolno chodzi i wyskakuje mi błąd z procesem explorer.exe podczas np. sprawdzania połączenia internetowego.

To jest log z Combofixa: http://www.wklej.org/id/1031057/

Proszę o sprawdzenie loga, czy przypadkiem nie ma tam jakiegoś "dziadostwa".

Po przeskanowaniu Combofixem komputer lepiej chodzi.


(eddie71) #2

Witam.Nie zaleca się używać Combofixa nie znając konkretnych przyczyn problemu bo czasem potrafi za dużo usunąć.Są inne narzędzia, które nie ingerują w system.

W tym dziale obowiązują logi OTL i Extras.

Wykonanie logów OTL/Extras:

http://forum.dobreprogramy.pl/analiza-dezynfekcja-zestaw-narzedzi-nieingerencyjnych-t485632.html#p3059741

Zasady wklejania logów:

http://forum.dobreprogramy.pl/zasady-wklejania-logow-forum-tytulowania-tematow-t253052.html


(Merco123) #3

Logi:

OTL

http://www.wklej.org/id/1031145/

Extras

http://www.wklej.org/id/1031146/


(Atis) #4

Start -> Uruchom -> wklej to:

"c:\documents and settings\Administrator\Pulpit\ComboFix.exe" /uninstall

Do okna Własne opcje skanowania / skrypt wklej:

Kliknij Wykonaj skrypt i zatwierdź restart.

Odinstaluj:

Java 6 Update 39

Adobe Reader X (10.1.6)

Adobe Shockwave Player 11.6

Zainstaluj Adobe Reader i Adobe Shockwave Player

Uruchom OTL i kliknij Sprzątanie.

Wyłącz i ponownie włącz przywracanie systemu:

http://support.microsoft.com/kb/310405/pl

Uruchom SecurityCheck i aktualizuj programy oznaczone jako Out of date