Komputer wolno się włącza, resetuje, blue screeny


(Wylka0) #1

Komputer włącza się bardzo wolno, początkowo tylko tapeta z paskiem Startu, dopiero po jakimś czasie ikony i cała reszta. Na samym początku czego bym nie włączyła - muli. Później wszystko działa sprawnie. Zaczęło się kilka dni temu. Robiłam już porządek za pomocą CCleanera. Mam trochę opcji w Autostarcie, jednak jeśli mam któreś wywalić - nie wiem które. Co z tym zrobić?

Skanowałam Avastem, nic nie znalazło.

Poniżej logi:

OTL: http://www.wklej.org/id/780325/

Extras: http://www.wklej.org/id/780327/

Do tego dorzucę teraz, że podczas włączania wyświetla się błąd, że coś nie mogło zostać załadowane, nie zdążyłam zanotować co. Po jakimś czasie pojawia się blue screen, następnie ładuje się od początku, blue screen i tak za którymś razem włącza się i działa normalnie.


(Xemidra) #2

U mnie też uruchamia się komputer bardzo długo ale potem chodzi szybko. Nic alarmującego.

Wrzuć zdjęcia z programu HDTune z zakładki Health. Może masz uszkodzony dysk.


(Spandau) #3

W logach także nie widać aktywnej infekcji. Użyj AdwCleaner z opcji Delete (zamknij przed tym wszystkie przeglądarki) instrukcja otl-gmer-rsit-dss-inne-instrukcje-t370405.html#p3090080 pokaż raport na forum

Proszę o raport Autoruns http://www.dobreprogramy.pl/AutoRuns,Pr ... 13208.html Po zakończony skanie zapisz raport spakuj plik i wrzuć na jakiś hosting. Link do niego podajesz tutaj.

Co do BlueScreena proszę o raport przynajmniej z BlueScreenView instrukcja szukanie-przyczyny-bsod-pomoca-bluescreenview-t376739.html