Komputer wyłacza się/ Wysoka temp.MCP


(Lares832) #1

Witam

Jak w temacie, komputer wyłącza mi się. Raz pochodzi dłużej a raz od razu po włączeniu się wyłączy.

W programie Everest sprawdziłem temp. i wszystko jest dobrze tylko MCP jest duża temp(jeżeli jest To mostek południowy), to jak komputer się wyłączył to dotknąłem i jest gorący.W everest pisze 59-60*C. To jest spis z Everest:

Pole Wartość

Właściwości czujnika

Typ czujnika ITE IT8716F (ISA 290h)

Typ czujnika procesora graficznego Diode (NV-Diode)

Nazwa płyty głównej Asus M2N

Stwierdzono otwieranie obudowy Nie

Temperatury

Płyta główna 39 °C (102 °F)

Procesor 29 °C (84 °F)

Procesor nr 1 / rdzeń nr 1 26 °C (79 °F)

Procesor nr 1 / rdzeń nr 2 31 °C (88 °F)

MCP 59 °C (138 °F)

GPU Diode 52 °C (126 °F)

Seagate ST3160023A [TRIAL VERSION]

Wentylatory

Procesor 3261 RPM

Procesor graficzny 40%

Wartości napięć

Napięcie rdzenia procesora 1.26 V

+3.3 V 3.30 V

+5 V 4.93 V

+12 V [TRIAL VERSION]

VBAT baterii CMOS 3.06 V

Co się może dziać i przez co może się tak robić?


(Marcin1025) #2

jakie masz chłodzenie chipsetu? jak masz standardowe to zamontuj tam jakiś wentyl 40 albo zmień pastę na procesorze graficznym chipsetu


(Lares832) #3

ja to sprawdzić jakie chłodzenie i co to ta pasta i gdzie jest ten procesor graficzny?

-- Dodane 11.10.2012 (Cz) 18:10 --

Mógłby mi ktoś powiedzieć co mi się dzieje?


(Marcin1025) #4

otwórz obudowe i tam zobaczysz wszystko http://pl.wikipedia.org/wiki/Chipsethttp://pl.wikipedia.org/wiki/Ch%C5%82odzenie_procesora


(Lares832) #5

Ramy mam dobre lecz wolnego ramu mam 536 ok. z 2 GB i mi niekiedy wyskakuje za moalo pamieci . Processor jest dobry bo sprawdzałem karta graf też ponieważ jest nowa bateria biosu też normalnie działa tylko ten mostek południowy się grzeje i nwm czy tak ma być czy mam za mało RAM . Widziałem wiatraczek chłodzący na ten mostek i myslałem zakupic wraz z RAM(z 2 BG)


(Marcin1025) #6

to dokup ten ram i chłodzenie i ewentualnie przeczyść system ccleanerem i zrób defragmentację dysku defragglerem i podaj model i moc zasilacza