Komunikat przy wchodzeniu do poszczególnych tematów


(sdar) #1

Dzisiaj cały od samego rana po wejściu na forum (loguje się bez problemu), przy KAŻDEJ próbie wejścia do jakiegokolwiek tematu wyświetla mi sie taki oto komunikat:

jchk7hxcdqy5i2v8m.png

Kliknięcie przycisku ANULUJ powoduje, że komunikat znika i mogę bez problemu (i bez wylogowania) wejść do danego tematu. Jednak przy próbie wejścia do innego wątku sytuacja sie powtarza i tak za każdym razem. Robi się to lekko uciążliwe... Czy problem ten występuje tylko u mnie, czy inni też się z nim spotkali i jak pozbyć się tego komunikatu?


(Monczkin) #2

sdar temat ten już jest poruszony. Administracja pracuje nad tym


#3

Miałem tak kilka razy jakiś czas temu. Teraz już jest normalnie.


(Szeryf118) #4

Ja też miałem ten komunikat, ale zrestartowałem Firefoxa i jest OK.


(Ford Fokus) #5

A mi to za każdym razem wyskakuje dalej :confused:


(kris) #6

Ja tak miałem wczoraj ale nie mogłem wejść w ogóle na forum , lecz po wykasowaniu nazwy użyt. i hasła z menadżera haseł w FF działa poprawnie.

gse8a1849nc2cykqm.jpg


(Krzysieknd2) #7

Nie wiem dlaczego większośc forumowiczów ma takie dziwne problemy. Ja jestem codziennie po kilka razy na forum i na stronie głownej i nigdy jeszcze takie coś mi nei wyskoczyło :smiley:


(Asterisk) #8

To teraz będziesz wiedział :slight_smile:


(lazikar) #9

Na chwile obecną wszystko na forum jest już ok.


(Ford Fokus) #10

Czy aby napewno…

To mi wyskauje czasami…


(aju) #11

na pewno :mrgreen:

Wyczyście ciasteczka i pliki temp a powinno wszystko działać


(sdar) #12

Dzisjaj o godzinie 17.50 (przez kilkanaście minut) próba wejścia na forum kończyła się takim oto “czystym” oknem.

n36v78dth9jfvivzm.png

Żadne "kombinacje"nie pomagały.


(Lisek) #13

Tym razem to nie był błąd tylko małe zmiany.