Komunikat "strona zablokowana"


(Góral105) #1

Zauważyłem ostatnio, że na kilku różnych stronach, wyświetla się czasem zamiast treści "strona zablokowana" ostatnio było to i nadal jest: http://topfluent.pl/ oraz http://acmilan24.com, sprawdzałem na różnych łączach, tak samo na różnych przeglądarkach, na systemach z antywirusem i bez, dodatkowo obydwie strony są w zupełnie innych data center, w każdym razie polskich, więc może to błąd naszych... tylko jaki...

PS Jak macie propozycje jak nazwać temat konkretniej (bo przyznacie mi chyba rację, że to dziwna sprawa, to piszcie, żeby inni też mogli łatwo to znaleźć).


(Marcin E Pc) #2

Proponowałbym napisać do firmy/osoby odpowiedzialnej za przetwrzymywanie plików na serwerze, bo wygląda na to, że z jakiś powodów blokuje dostęp do strony. (O ile sam nie masz jakiegoś wyjątku, który właśnie zwraca taki komunikat.)

Pozdrawiam

PS. A próbowałeś może wejść przez inny adres, nie przez domenę?


(Góral105) #3

Pytam ogólnie to nie moje strony, a hostingodawcy wg mnie tego nie blokują...

Nie próbowałem przez inny adres...


(Xeon Bloomfield) #4

Teraz coś ciekawego:

http://acmilan24.com/ daje "strona zablokowana", a http://topfluent.pl/ działa.

Zerknij na:

http://whois.domaintools.com/topfluent.pl

http://whois.domaintools.com/acmilan24.com

Sprawa jest dziwna.

Korzystam z Ubuntu 10.04 oraz Google DNS.


(Góral105) #5

http://whois.domaintools.com/acmilan24.com a nie pl :slight_smile:


(Xeon Bloomfield) #6

Właśnie widzę, poprawiłem post.

http://acmilan24.com/ nie działa na obydwu przeglądarkach.


(Góral105) #7

http://acmilan24.com/ wycofana? Pierwsze słyszę, kumpel który jest tam w redakcji też zwrócił na to uwagę, a przecież jakby się wycofywali to by jako jeden z pierwszych wiedział, a przy okazji zauważyłem też problem na innej stronie i byłem ciekawy co to.


(Xeon Bloomfield) #8

http://acmilan24.pl/ wycofana, a nie http://acmilan24.com/...


(Góral105) #9

Ok. :slight_smile: Nie zaczaiłem...


(Alan207) #10

mi ta druga też nie działa


(Góral105) #11

Dowiedziałem się od znawcy, że to najprawdopodobniej problem z DNS-ami i że miał kiedyś podobny, tak więc zagadka chyba rozwiązana, ciekawy jestem czemu nie naprawili. :smiley: