Konfiguracja routera


(Sliwa0138) #1

Witam


(mr-owl) #2

Witam

 

A czy może to nie masz net-u z jakiejś kablówki i on działa poprawnie na komputerze bezpośrednio wpiętym do modemu ale router go ignoruje? Zobacz opcję klonowania adresu mac z komptuera na którym działa net

 

Pozdrawiam,

 

mr-owl


(rgabrysiak) #3

sliwa0 na forum piszemy w języku polskim, czyli korzystamy z polskich znaków diakrytycznych (ą, ć, ę, ł, ń, ó, ś, ź, ż).

Dlatego też proszę skorzystać z przycisku Edytuj   i dokonać korekty postu.

W przeciwnym razie temat trafi do Kosza.


(Sliwa0138) #4

mr-owl Tak net działa poprawnie bezpośrednio z modemu jak napisałeś , ale router nie może uzyskać IP , maski sieci czy coś . Mógłbyś trochę bardziej wytłumaczyć jak zrobić to klonowanie adresu mac , jestem w sieciach zielony


(ADR1991) #5

http://paranoicy.net/index.php/pomoc/20-jak-odczyta-adres-mac-adres-fizyczny-karty-sieciowej.html

Link do instrukcji obsługi routera: http://www.netis-systems.com/Files/others/WF2419/netis%20WF2419%20Multi%20Language%20QIG_V2.0.rar strona 32


(Sliwa0138) #6

Robiłem jak na tej instrukcji nie pomagało ale spruboje z tym klonowanie adresu mac karty tylko powiedzcie mi jeszcze co robić jak uzyskam ten adres mac :o


(ADR1991) #7

A zaglądałeś do rozdziału czwartego “rozwiązywanie problemów”? Jest w nim napisane o klonowaniu mac adresów. Wystarczy w polu “Adres MAC” wpisać swój, kliknąć zapisz, a następnie zrestartować modem oraz router.


(Sliwa0138) #8

Zrobiłem to klonowanie niestety nadal internetu nie ma resetowałem modem,i router dodam że na stronie głównej w zakładce wan jest pokazany adres mac D0-50-99-4A-54-F3 , a w innych np maska sieci ,adres IP 0.00.000 itp. Wie ktoś jak to uzyskać.


(XMan) #9

W Menedżerze urządzeń nie ma żółtych wykrzykników lub znaków zapytania ?


(Sliwa0138) #10

W menadżerze urządzeń mam znak zapytania przy " Terendo Tunneling Pseudo-Interface" (właśnie aktualizuje sterowniki) zrobiłem to co podałeś niestety nie pomogło zobaczę jak będzie po aktualizacji sterów, w rozwiązywaniu problemów wyskoczyło mi że nie można się połączyć z połączniem lokalnym 2 ?! Zaktualizowałem sterowniki programem slim driver niestety nadal w tej karcie sieciowej jest znak zapytania . Wie ktoś skąd to zainstalować?

PS na umowie nie mam adresu IP tylko na stronie internetowej jak się zaloguję jest sam adres IP