Kreator znajdowania sprzętu ciągle sie uruchamia


(dre4merOn) #1

Cześć

Nie wiem co jest grane ,wszystkie sterowniki zainstalowane(tak myślę) . Menadżer urządzeń mam raczej pod kontrolą . Chociaż z każdym uruchomieniem systemu włącza mi się właśnie kreator znajdowania sprzętu .System to windows xp pro na laptopie Compaq Presario R3000.


(stalesz) #2

Spróbuj tego http://www.searchengines.pl/Jak-wylaczy ... 16724.html


(dre4merOn) #3

Niestety nie pomogło, gdy ustawiam ręczne nie pomaga.Gdy wyłączam całkowicie plug n play nie mam menadżera zadań. Czy można jakoś temu zaradzić,by menadżer urządzeń działał ?


(stalesz) #4

Klikij PPM na dolny pasek Menadżer zadań,jeśli się nie uruchomi wróć do ręcznego,ostatecznie automatycznego.Jaki miałeś fabryczny system XP czy Vistę ?


(Dimatheus) #5

Hej,

:arrow: A jakie urządzenie jest wykrywane po uruchomieniu systemu operacyjnego??

:arrow: Sterowniki do płyty głównej zainstalowane??

Pozdrawiam,

Dimatheus


(dre4merOn) #6

stalesz

to był o ile dobrze pamiętam xp .

Dimatheus

Hej :wink:

ad1:No właśnie w tym problem ,że w menadżerze zadań nie było żadnych wykrzykników ani znaków zapytania.

ad2:A sterowniki od mobo raczej mam .


(Dimatheus) #7

Hej,

Oki, może tak być, że nie pokazywane są w menadżerze żadne urządzenia wymagające sterowników lub działające niepoprawnie. Bardziej chodzi o to, jaki komunikat pojawia się przy starcie sytemu w czasie uruchamiania kreatora. Jakie urządzenie znajduje?? Nieznane czy jakieś inne??

Pozdrawiam,

Dimatheus