Krótke zawieszenia komputera


(SeBoLaS) #1

Witam,zwracam się do was z następującym problemem,a mianowicie chodzi mi o to że po starcie systemu (Windows XP Proffesional) i włączeniu internetu (netia,modem sagem) system jak by się zawieszał tzn nie włączają się przegladarki i wszystkie inne programy...wszystko trwa tak około 1-2 min i później wraca do normy,dodam tylko że dostęp do wszystkich folderów dysków mam bez zastrzeżeń mogę otwierać wszystkie dyski i foldery.Na komputerze na pewno nie ma żadnego syfu,pecet skanowany nortonem, emsisoft anti-malware i różnymi skanerami antywirusowymi,logi również w porządku.Więc w czym tkwi problem?? Proszę o pomoc bo takie zawiechy stają się irytujące.


(bibut) #2

podaj moje jeszcze loga z otl

radze przeczyścić ccleaner i zdefragmentować defraggler :wink:


(SeBoLaS) #3

OTL

http://wklejtekst.pl/1n1

Komputer regularnie czyszczony różnymi programami.


(bibut) #4

niewiem kto tego loga sprawdzał :?

w otl w białe okno kwlej to:

kliknij wykonaj skrypt i zatwierdź restart

podaj log z usuwania i nowy


(SeBoLaS) #5

Log z usuwania:

http://wklejtekst.pl/1n2

i świeży log

http://wklejtekst.pl/1n3


(bibut) #6

pobierz MBAM http://www.dobreprogramy.pl/Malwarebyte ... 13117.html

zrób aktualizację i pełny skan

usuń co znalazł i po usuwaniu wklej loga z tego programu


(SeBoLaS) #7

http://wklejtekst.pl/1n4


(bibut) #8

raczej wszystko :slight_smile:


(SeBoLaS) #9

Zobaczymy efekt jutro jak komputer będzie się zachowywał.Ale z góry dzięki za pomoc. Pozdrawiam :slight_smile: