Ładowanie się stron bez końca


(Xinalpierwszy) #1

Mam taki problem. Co jakiś czas pomimo połączenia z internetem przy otworzeniu stron internetowych potrafią się ładować bez końca. Pierwsze co zrobiłem to "odsyfiłem" kompa programem Malwarebytes Anti-Malware, który wykrył mi 3 szkodniki... Po usunięciu ich nic się nie zmieniło oprócz tego, że zdarza to się wiele rzadziej. Po tym myślałem, że jeżeli to nie wina windowsa to może routera, ale reszta urządzeń podłączonych do niego (komórki, laptop, telewizor) ma internet i nie miewa takich zjawisk. Proszę o szybką pomoc. Przeszukałem już wszystko i nie mogę wpaść na przyczynę tego "błędu".


(falcon89) #2

OTL - Raport obowiązkowy analiza-dezynfekcja-zestaw-narzedzi-nieingerencyjnych-t485632.html#p3059741


(Xinalpierwszy) #3

OTL.txt

http://wklej.to/UXugc

Extras.txt

http://wklej.to/YsuK2


(krisfrost) #4

spróbuj przeczyścić komputer tym programem Advanced SystemCare 6 i adwcleaner


(Xinalpierwszy) #5

Przeskanowałem system tymi programami i adwcleaner dał mi takie logi:

–>AdwCleaner[R1]

http://wklej.to/VaXk1

–>AdwCleaner[s1]

http://wklej.to/4Iy0r

Na takich skanerach się nie znam, ale usunął mi jakieś klucze z rejestru i plik z folderu z FF. Zobaczyny czy jutro błąd bedzie się powtarzał.


(IPSEN) #6

Za krótki log OTL - wykonaj jeszcze raz http://forum.dobreprogramy.pl/analiza-dezynfekcja-zestaw-narzedzi-nieingerencyjnych-t485632.html, spróbuj zresetować protokół internetowy (stos TCP/IP) fix http://support.microsoft.com/kb/299357/oraz resetu przeglądarek :wink:


(Xinalpierwszy) #7

OTL.txt

–>http://wklej.to/VpQAQ

Extras.txt

–>http://wklej.to/df9Mm

Zresetowałem też protokół internetowy fixem od microsoft. Właściwie jeszcze dziś mi się nie zdażył ten problem więc jest postęp :slight_smile:

Edit. Jednak nie bardzo… zaraz po wstawieniu tego posta miałem znów ten błąd :frowning:

Dodane 19.06.2013 (Śr) 22:58

Teraz jest jeszcze gorzej… Po 3 skanowaniu programem Malwarebytes Anti-Malware wykryło mi trojana, którego usunąłem… niestety to nie pomogło… teraz internet bardzo zwolnił i co chwile jest jakich błąd z wczytaniem strony… Proszę o pomoc :-/


(IPSEN) #8

Masz taki błąd -Error - 2013-06-10 11:53:27 | Computer Name = ADRIAN | Source = Tcpip | ID = 4199

Description = System wykrył konflikt adresów między adresem IP 192.168.2.2 a komputerem

o sieciowym adresie sprzętowym 98:0C:82:FE:10:28. W rezultacie mogą być zakłócone

operacje sieciowe na tym komputerze. Skontaktuj się z operatorem podaj ten błąd i poproś o zmianę ip :wink: Wykonaj reset hoost http://support.microsoft.com/kb/972034


(Xinalpierwszy) #9

Dzięki za odpowiedz. Jutro się skontaktuje z nimi :slight_smile:


(IPSEN) #10

Wykonaj reset hoost http://support.microsoft.com/kb/972034- oczywiscie fix-em


(Xinalpierwszy) #11

Wykonałem reset tym fixem… Zobaczymy jakie będą efekty.

Dodane 20.06.2013 (Cz) 20:28

Ten fix nie bardzo się sprawdził. Teraz to wygląda na konflikt ip (jak laptop ma internet to komputer stacjonarny ma połączenie z netem, ale nie może otwierać stron). Ma ktoś jakiś sposób “domowy” na to?


(IPSEN) #12

Co na to operator, ip znienił


(Xinalpierwszy) #13

Dopiero mam zamiar zadzwonić do nich. Trochę pewnie mi to zajmie (Orange) :-/