Laptop nie włącza się


(Krzyda) #1

Witam, mam taki problem. Od jakiegoś z moim laptopem dział się coś dziwnego a mianowicie gdy pracowal bylo ok ale jak po uruchomieniu ponownym np to gasł i można go wyło włączyć dopiero po okolo godzinie. Rozebralem wyczyscilem złożylem i musialem czekac po złożeniu około ponad godzine do włączenia. Co może byćnie tak? Prosze o pomoc


(Darekempire) #2

Chris_19 na początek pisz wyrazniej nie spiesz się i nie panikuj po drugie radziłbym się tym nie bawić tylko dał bym to do serisu i koniec w sklepie zrobiom ci to za 20zł góra , zaoszczędzisz nerwów


(Krzyda) #3

Denerwuje mnie tylko fakt że odrazu się nie chce włączyć tylko po jakimś czasie.


(Motorola920) #4

Co się tyczy ceny to nie byłbym pewny czy za 20 zł ktoś podjąłby się tego tematu w serwisie :confused:

A co do kwestii samej awarii to wiązałbym ją z ustawniami dotyczacymi baterii lub tez samej baterii.

Specem nie jestem ale to tak jak dla mnie pachnie :slight_smile:

Możliwym jest ze podczas pracy w systemie w jakis bliżej nieznany sposób twója akumulator sie rozładowuje np. (zle przylegajaca wtyczka)

Gdy restartujesz twój system laptop moze czekac az bateria w pełni sie naładuje aby móc normalnie pracować

Aczkolwiek tak długi start systemu mozna takze wiązać z problemami HDD. (mam na myśli start po złozeniu do kupy laptopa)


(Krzyda) #5

I na dodatek nie pali sie lampka od ładowania tylko lampka pali się od zasilania. Co może być bez udawania się do serwisu?

-- Dodane 31.03.1986 --

Jeżeli to bateria to komp powinien chodzic na samym zasilaczu?