Laptop po formacie, spowolnione działanie i problem z przeglądarką chrome


(Anna Jakoby) #1

Witam

Tydzień temu laptop miał format dysku głównego bo mi strasznie zamulał, tak jakby nie korzystał z całej pamięci RAM. Teraz jest trochę lepiej ale dalej nie chodzi tak jak powinien, no i mam problem z chrome bo gdy ją chcę włączyć i dwa razy klikam na ikonie to chwilę nie ma reakcji później wszystkie ikony migną mi dwa trzy razy, potem jeszcze raz i wtedy się dopiero uruchomi. Sprawdźcie mi loga czy coś tam się nie kryje w systemie i nie blokuje poprawnego działania laptopa.

 

FRST : http://www.wklej.org/id/1647950/

 

Additional : http://www.wklej.org/id/1647951/

 

Z góry serdecznie dziękuje za wszelkie wskazówki.

Pozdrawiam

Robert


(markyfromars) #2

Miałem ten sam problem. Komp skanowany różnymi antywirusami, dyskami recovery z antywir. Bez rezultatów. Problem stanowił Google Chrome. Uruchomiona usługa chrome w tle powodowała użycie dysku 100%. Po świeżej instalacji komputer chodził normalnie do czasu zainstalowania google chrome oraz jakiegokolwiek antywirusa z firewallem. Pomogło wywalenie antywirusa zainstalowanie Emet, i windows defendera ( microsoft security essentials dla win7). Pozdro


(rgabrysiak) #3

robertjakoby zapoznaj się z zasadami wstawiania logów na forum: http://forum.dobreprogramy.pl/nowy-log-obowiązkowy-farbar-recovery-scan-tool-t478727/ a następnie skorzystaj z przycisku Edytuj oraz opcji Użyj pełnego edytora i dokonaj niezbędnej korekty.

W przeciwnym razie temat trafi do Kosza.


(Anna Jakoby) #4

Ok. Poprawione :slight_smile:

 

 

No właśnie ja przed formatem również myślałem, że coś złapałem i ten chrome mi wyglądał na podejrzanego, zjadało mi całą pamięć a jest jest jej 4 GB ddr3, i trzeba było restartować, co zakończyło się po kilku takich restartach zawieszeniem systemu na zawsze :wink: antywirus mam NOD32 defendera już mam zainstalowanego, no chyba, jak tak dalej pójdzie to pożegnam się z chrome


(IPSEN) #5

Można wyłączyć usługi chrome pracujące tle w autorunsie-Uruchom autoruns jako administrator -http://technet.micro…s/autoruns-po skończonym skanie-File>save>plik-AutoRuns.arn- umieść na -http://sendfile.pl/- na forum podaj linka