Laptop po formacie wolno chodzi


(system) #1

Chodził mi wolno laptop to zrobiłem format, po formacie komp chodził prawidłowo. Po weekendzie włączam laptopa i widzę, że muli. Na laptopie mam zainstalowany system XP Proffessional z najnowszymi aktualizacjami i Nortonem 2009 zaktualizowanym, do tego używam CCleaner do czyszczenia rejestru w dodatku na operze zainstalowałem urlfilter aby zbędnego syfu mi nie wyświetlało. Poniżej przedstawiam logi:

Log z OTL (Extras.Txt) - http://wklej.org/id/346724/

Log z OTL (OTL.Txt) - http://wklej.org/id/346725/

Log z GMER - http://wklej.org/id/346733/

Prosiłbym o sprawdzenie logów i w rozwiązaniu problemu.


(Don Pech) #2

Jeśli po formacie...: optymalizacja-odchudzanie-windowsa-opis-krok-kroku-t76580.html

:wink:


(system) #3

Tylko dlaczego komp chodził dwa dni poprawnie a teraz już nie? Na innym kompie też miałem podobny problem i problem znikł po sprawdzeniu loga, zatem czy mógłby ktoś sprawdzic loga? Poza tym ten poradnik optymalizacji systemu był pisany dawno dawno temu i sprzydałoby się go zaktualizowac.


(scripter1) #4

Sprawdź ustawienia nortona, może on ci zamula bo skanuje wszystko w czasie rzeczywistym z ustawieniem na wysoką dokładność.


(system) #5

Sprawdziłem i przy wyłączonym nortonie to samo się dzieje.


(skandyn) #6

Proszę odinstalować i nie używać żadnych programów zabezpieczających działających w czasie rzeczywistym (antywirus, firewall), które spowalniają i dławią system. Zainstalować tylko skaner na żądanie : a-squared Free plus Comodo Time Machine, rewelacyjne narzędzie do przywracania systemu.

Pozdrawiam.


(system) #7

Nie rozumiem, mam nie używać nortona ani iKilla? Coś nie tak z tym... bo na stacjonarnym kompie mam te same programy i tak samo skonfigurowanego i komp śmiga, dodam jeszcze, że stacjonarny komp ma słabsze podzespoły niż laptop.


(scripter1) #8

Nie słuchaj takich rad.

Dobrze dobrane i dobrze skonfigurowane programy zabezpieczające nie będą mulić.

Możliwe że wdał ci się jakiś wirus ale ja nic nie widzę w logach.


(skandyn) #9

To po co instalować taki antywirus który przepuszcza, nie wykrywa i nie usuwa złośliwego oprogramowania ?

Pozdrawiam.


(scripter1) #10

skandyn , twój argument jest nietrafiony bo nie istnieje antywirus który nigdy nie przepuści wirusa i nigdy taki nie powstanie bo to jest niewykonalne.

Instaluje się Antywirusy i firewalle które mają dobre statystyki.


(system) #11

Sądzę, że dobrze mam skonfigurowanego kompa i sądzę również, że norton jest dobry. Używam systemu XP Pro z SP3 do tego wspomniany norton 2009 również zainstalowanego mam iKilla aby pendrivy sprawdzał do tego na partycjach stworzyłem pliki autorun.inf, opera z urlfilter i tyle jeżeli chodzi o bezpieczeństwo. To wszystko mam zainstalowane na stacjonarce starej (Athlon 2000+, GeForce 4 MX 440 MX, RAM 1gb, dysk 500gb) i nie ma mowy o żadnym muleniu kompa, dodam że system na tym sprzęcie był instalowany pół roku temu i nie zanosi się na format. W dodatku komp nie jest włączany od święta, tylko chodzi 20/24h nie wspominając już o tym, że komp ma dostęp do NETu. Zatem nie rozumiem dlaczego na o wiele lepszym sprzęcie(Procesor AMD turion 64 X2, RAM 2gb, Grafika ATI) się zacina system.

;|

Odnośnie nie używania antywirusów itp. - też kiedyś nie używałem i co miesiąc musiałem przeinstalowywać system :expressionless:


(scripter1) #12

Jedno ale: jeśli to są pliki a nie foldery to nie zabezpieczą cię one przed żadnym wirusem tworzącym je bo nadpisze je bez żadnego problemu.

Poza tym nawet jeśli są to foldery ale utworzyłeś je sam to, jak słusznie ktoś w jednym z wątków zwrócił mi uwagę, nie zabezpieczą cię one bo bardziej cwane wirusy i te foldery usunął a potem utworzą tam swoje pliki autorun.inf.

Dla odmiany program Flash Disinfector skutecznie zabezpiecza bo tworzy folder zawierający w środku plik o niepoprawnej nazwie którego nie da się tak usunąć ani nadpisać.


(system) #13

Za pomocą Flash Disinfector te pliki stworzyłem :slight_smile: Tak myśle, że może vista inspirant 2 mi tak czasem zwalnia kompa. Bo raz dobrze chodzi a raz zwalnia,no ale na tym drugim kompie nie miałem problemów z ta nakładką stylu visty.