Laptop się grzeje,użycie procesora 99%


(Puzi20055) #1

witam mam problem- od pewnego czasu grzeje mi sie laptop pomimo tego że nic nie robię ;/ użycie procesora to 90% ;/ załączam zrzuty ekranu


(struart) #2

Podaj logi z OTL.


(Puzi20055) #3

tutaj zamieszczam linki do logów bo nie chce ich mi zaakceptować bo za duzo znaków;/ :

https://hotfile.com/dl/251751795/185f2ef/OTL.Txt.html

https://hotfile.com/dl/251752000/f64fcc … s.Txt.html

Dodane 22.10.2013 (Wt) 21:34

dodam jeszcze że avast zawsze po uruchomieniu laptopa wyswietla komunikat: zablokowane złośliwe oprogramowanie: Obiekt C:\Users…\Adobe.vbe[Embedded]

Zarażenie: Unix:Malware:gen

nie umie go usunąć ;/


(struart) #4

Na przyszłość logi się wkleja na wklej.org :stuck_out_tongue:

Dodane 22.10.2013 (Wt) 22:05

OK zacznijmy od tego z dodaj usuń programy usuń wszystko co ma w nazwie:

smileys/toolbar/search helper/ask.com/wszelkie "usprawniacze systemu

Następnie pobierz ADWCleaner > SCAN > CLEAN >WKLEJ wyniki

Następnie MalwareBytes > FULL SCAN > Usuń co znajdzie > Wklej wyniki

Może mi się wydawać, ale póki co nie wkładaj pendriva bo chyba coś na nim siedzi :slight_smile:

Po wykonaniu wszystkiego wygeneruj nowy OTL.

Wszystkie wyniki wklej na wklej.org czy inne wklejko podobne serwisy :slight_smile:


(Puzi20055) #5

okej , to zabieram sie do pracy :wink:

Dodane 23.10.2013 (Śr) 1:18

Malwarebytes Anti-Malware 1.75.0.1300

http://www.malwarebytes.org

http://wklej.se/0cf6

Dodane 23.10.2013 (Śr) 1:34

logi z OTL- http://wklej.se/ba2a

Dodane 23.10.2013 (Śr) 1:35

dalej sie grzeje i dalej jest wirus ;/


(Atis) #6

Logi wklej na stronie http://wklej.org/

W MBAM należy zatwierdzić restart.

Do okna Własne opcje skanowania / skrypt wklej:

Kliknij Wykonaj skrypt i zatwierdź restart.

Pokaż raport z usuwania i nowy log Skanuj.


(Puzi20055) #7

wklej org. nie działa ;/ zbieram sie do pracy

Dodane 23.10.2013 (Śr) 11:19

teraz to wygląda tak:

http://wklej.se/edb7

Dodane 23.10.2013 (Śr) 11:29

a tutaj jest log po skanowaniu

http://wklej.se/c7c1


(Atis) #8

Przestań wklejać raporty bezpośrednio do posta.

Nie widzisz, że tego nie można sprawdzić, bo są nieprawidłowe ścieżki?

W logu to: C:\Usersenek\AppData

Prawidłowo powinno być: C:\Users\Zenek\AppData


(Puzi20055) #9

sorki ;/

Dodane 23.10.2013 (Śr) 11:53

teraz to wygląda tak : http://zapodaj.net/2c9c0cad66ad9.jpg.html


(Atis) #10

Nie pokazuj obrazków tylko nowy log. Otwórz za pomocą notatnika i sprawdź czy wtedy wygląda prawidłowo.

Jeżeli tak to wyślij plik na jakiś serwer:

http://sendfile.pl/

http://www.speedyshare.com/


(Puzi20055) #11

no to mam tym OTL teraz przeskanować ?


(struart) #12

ADWCleaner > SCAN > CLEAN > Wklej wyniki na wklej.se bo widzę, że na to wrzucasz.

Nowy OTL też wklej na wklej.se.

O1 - Hosts: 127.0.0.1 eu.actual.battle.net

O1 - Hosts: 127.0.0.1 us.actual.battle.net

Co to ma znaczyć ? :slight_smile:

Czyżbyś piracił ? :slight_smile:


(Puzi20055) #13

Co to wql jest?? Jak to usunąć , to jest wirus ?

O1 - Hosts: 127.0.0.1 eu.actual.battle.net

O1 - Hosts: 127.0.0.1 us.actual.battle.net


(rgabrysiak) #14

puzi20 zapoznaj się z zasadami wklejania logów na forum: obowiazkowe-logi-t253052.html a następnie dokonaj odpowiedniej korekty swoich postów.

W przeciwnym razie temat trafi do Kosza.


(Puzi20055) #15

Prosze:

http://wklej.se/4493

http://wklej.se/7206


(Atis) #16

Proponuję naukę czytania z zrozumieniem. Jeżeli potrafisz czytać to:


(Puzi20055) #17

umiem czytać, o co ci chodzi?? przecież nie wklejam bezpośrednio logów już

Dodane 23.10.2013 (Śr) 19:48

no dobra widze ze to dotyczy wklej.se spróbuje na inny serwer soryyyy


(Atis) #18

Przecież napisałem:


(Puzi20055) #19

w tym adobe był wirus co nie? wydaje mi się że teraz strony sie powoli ładują bo wczesniej chodziły szybciej,


(mrFreeze) #20

Masz wstawić logi z OTL na wklej.org jak miałeś już napisane kilka razy a Ty swoje jakieś wywody i wróżenie z fusów.