Laptop się zawiesza po podłączeniu z internetem!


(Nmichalak9) #1

Witam.

Mam problem , a mianowicie mam laptopa Acer Aspire 5560 i gdy połączę się przez Wi-Fi i wejdę w przeglądarkę (chrome) laptop się zacina i nie można nic zrobić tylko reset . Gdy wyłączę router wszystko chodzi poprawnie . Mam zwykły komputer i na nim wszystko chodzi dobrze . Próbowałem też podłączyć laptopa przez kabel od routera i też się zawiesza . Teraz piszę w Trybie Awaryjnym . Dałem go do informatyka i wgrał jakiegoś Rkill'a , Adwclaner'a i antywirusa Anti Malware czy coś takiego . Mówił że laptop był "zawirusowany" . Aaa... i laptop ma takie "odmiany" raz chodzi dobrze internet a raz nie . Więc nie wiem co z tym zrobić i liczę na waszą pomoc . [-o<


(IPSEN) #2

Podaj logi-http://forum.dobreprogramy.pl/analiza-dezynfekcja-zestaw-narzedzi-nieingerencyjnych-t485632.html-dwa raporty OTL.txt oraz Extras.txt i zaczekaj na analizę


(Nmichalak9) #3

Mam log z OTL ,a Extras nie chce wejsc na wklejto.pl

OTL : http://wklejto.pl/181118

Jak macie inną stronke z wrzucaniem plików to prosze podać to wrzucę :slight_smile:

Dodane 10.11.2013 (N) 22:21

Dobra , wrzuciłem i daję jeszcze raz wszystko :

OTL : http://wklej.eu/index.php?id=d236c6dd67

Extras : http://wklej.eu/index.php?id=40d79f5bee

Liczę na pomoc , ale tak jak już pisałem laptop ma “przemiany” i dzisiaj już chodzi normalnie , ale zapewne jak go wyłącze i włącze jeszcze raz to problem się znów pojawi … :?


(rgabrysiak) #4

Przeniesiono z działu Problemy z oprogramowaniem.