Laptop wolno chodz i sie tnie


(goglin1) #1

Otóż mam laptopa z win xp.Pewnego dnia cos wyskakuje ze mi system wirusa nie wykryl sciagnalem nowego ale to nic nie dalo.Myslalem ze to jakis maly problem ale okazalo sie ze jednak nie.Teraz szczegoly gdy pierwszy raz wlaczam lapa to po zaladowaniu systemu restartuje mi sie (jakis niebieski ekran ciezko cos przeczytac bo zaraz znika).Zwykle po pierwszym wlaczeniu sie resa, chodzi mi o to ze jak go pierwszy raz wlaczam to sie resa a po resie juz spokoj,ale jak go znow wylaczacze i wlacze to znowu leci res i potem spokoj ;/ do tego sie zacina zeby odpalic np. GG trzeba nie raz czekac z 15 minut lacznie z wlaczeniem laptopa i neta.Podejrzewam ze to cos z pamiecia lub wirusy i prosze o pomoc w rozwiazaniu tego problemu.

-- Dodane 04.05.2012 (Pt) 14:31 --

Jeszcze dodam ze jak go chcialem avastem dwa razy zeskanowac to sie tez resal


(Bongoone96) #2

Podaj logi OTL :arrow: analiza-dezynfekcja-zestaw-narzedzi-nieingerencyjnych-t485632.html#p3059741 - jak nie dasz rady w normalnym trybie wykonać logów spróbuj w awaryjnym.


(Qba Lukaszczyk) #3

goglin1 , napisz to jeszcze raz. Tym razem po ludzku.


(Bongoone96) #4

Też miałem problem ze zrozumieniem tekstu, ale przestudiowawszy zdania i dodaniu w wyobraźni przecinków zrozumiałem :smiley:


(goglin1) #5

Noramlnie i w awaryjnym jakis blad wysykauje.


(Bongoone96) #6

Próbowałeś ściągać wszystkie 3 wersje OTL'a czy tylko jedną?


(Qba Lukaszczyk) #7

JAKIŚ BŁĄD?!

O ile mi wiadomo na tym forum nie ma wróżek. Oczekujesz poważnej odpowiedzi - traktuj nas poważnie.


(Agatonster) #8

goglin1 ,

Proszę poprawić pisownię w tytule tematu i w opisie problemu. W celu dokonania zaleconej korekty proszę skorzystać z przycisku Edytuj przy swoich postach.

Zignorowanie zalecenia będzie skutkowało usunięciem tematu do Kosza.