Laptop z W7 włącza się 4 minuty


(An C) #1

Witam serdecznie. Laptop eMachines (Acer), IC i5-430M, Radeon HD 5470, 4GB ramu. Włącza się 4 minuty. Czego to może być wina? Jakieś sensowne porady?


(Marcin1025) #2

Skanowałeś system na obecność wirusów? Proponowałbym sprawdzić co uruchamia się w autostarcie,przeczyścić system Ccleanerem i zdefragmentować dysk


(Dimatheus) #3

Hej,

Na początek przejrzyj, jakie procesy uruchamiają się na stercie systemu. Sprawdź też, czy nie masz zainstalowanych dwóch programów antywirusowych.

Pozdrawiam,

Dimatheus


(An C) #4

Tak, skanowałam nie raz, nic nie wykryło. Dlatego nie wiem co z tym zrobić.


(Bogdan_G) #5

Sensowne porady są zależne od sensownej informacji. Ładowanie systemu zależy od tego, jakie uruchamia sterowniki aplikacji. Nikt tego zdalnie nie wymyśli, co tam masz. Pobierz na dysk autoruns portable i w menu file jest save, czyli zapisz do pliku, i zapodaj Tu link z hostingu.


(An C) #6

https://dl.dropboxusercontent.com/u/25409654/AutoRuns.txt


(mrFreeze) #7

Wg mnie masz uszkodzony dysk twardy daj screena z HDTune z zakładki Health.

 

http://www.hdtune.com/files/hdtunepro_550_trial.exe


(An C) #8

http://screenshooter.net/8291107/xgscsqm


(mrFreeze) #9

Dysk OK więc zapewne jakieś robactwo. 


(falcon89) #10

Który etap włączania systemu się wydłużył?

 

Spróbuj uruchomić system w trybie awaryjnym i sprawdź czy również też ten problem występuje.


(An C) #11

Ten w którym następuje “logowanie” do konta użytkownika :/ 


(mrFreeze) #12

Proszę wykonaj skanowanie ADWCleaner 

 

W przypadku Vista/7/8 uruchom z prawokliku jako Administrator następnie Szukaj i Usuń.

http://www.dobreprogramy.pl/AdwCleaner,Program,Windows,38865.html

 

Malwarebytes Antimalware

http://data-cdn.mbamupdates.com/v0/program/data/mbam-setup-1.75.0.1300.exe

 

Następnie jak nie będzie poprawy wstaw logi z OTL

http://forum.dobreprogramy.pl/temat/402063-analiza-i-dezynfekcja-zestaw-narzędzi-nieingerencyjnych/#p3059741