Lenovo G500 - Wieszanie laptopa,długi start systemu


(Pawko86) #1

Witam
Sprawa dotyczy Laptopa Lenovo g500h na układzie intel z zainstalowanym systemem Windows 7 Home Premium 64Bit.
Laptop od pewnego czasu tak około 2 miesięcy( gwarancja skończyła się w lutym ) ma problemy z coraz częściej z uruchomieniem.
Dokładnie podczas startu potrafi stanąć na logu producenta i tak kilka razy wtedy pomaga tylko wyznacznik ,bądź uruchamiać się system ok 3- 5 minut.

Od razu pomyślałem ze dysk twardy lecz program crystaldiskinfo pokazuje ze jest ok , następnie sprawdziłem pamięci RAM memtest86 nie wykazywał błędu .
Podmieniłem dysk na inny ale historia się powtórzyła laptop staną na logu lenovo po kilku wyłączeniach ruszył aż dało się zainstalować system
Dodam ze gdy wyciagnołem z laptopa dysk twardy laptop bardzo szybko się uruchamia resetuje.
dysk twardy to seagate sshd 1tb st1000lm014
Za wszelkie sugestie Dziękuje i Życzę przyjemnej nocy

sshd.jpg


(IPSEN) #2

Sprawdz za pomocą menedżera urządzeń , jakie urządzenia są zainstalowane w komputerze i czy sprzęt działa prawidłowo.Jeśli obok nazwy urządzenia jest widoczna żółta ikona ostrzegawcza,znaki zaptania,wykrzykniki,to może występować problem z urządzeniem,sterownikiem

Dysk seagate jest OK

Pokaż drugi 


(Dimatheus) #3

Hej,

 

A nie masz w laptopie podłączonych jakiś dodatkowych urządzeń USB - szczególnie jakiś pendrive’ów? Czasami potrafią one skutecznie zablokować start systemu. Na pewno zajrzałbym też do BIOS’u i przywrócił jego domyślne ustawienia.

 

Pozdrawiam,
Dimatheus


(JNJN) #4

A jak na samym akumulatorze?

 

A jak na samym zasilaczu? akumulator wyjęty.

 

To również może już uszkodzenie płyty głównej.

 

A zobacz jak wyjmiesz oba dyski, jak wtedy startuje?


(Pawko86) #5

Dysk z laptopa podłączyłem do innego komputer dlatego sa 2 dyski ,

 

na samy początku zresetowałem bios , żadnych innych urządzeń Usb nie sa podpięte nawet myszki na usb nie ma

 

 nie mam  czasu aby pojechać po laptopa i sprawdzić ale jak znajdę to się odezwie