[Lenovo Y700-15] Nowy laptop się crashuje


(WALDEk.) #1

Witam.

 

10 października zakupiłem nowy laptop od Lenovo:
- Lenovo Y700-15 i7-6700HQ/16GB/512+1000 GTX960M FHD
- kod producenta: 80NV00UNPB-512SSD M.2

 

Zainstalowałem na nim system operacyjny Windows 10 Pro ściągnięty za strony Microsofotu.

 

Co jakiś czas ekran się zawiesza w ten sposób:
http://www.fotosik.pl/zdjecie/9de518d9f20c5651
http://www.fotosik.pl/zdjecie/128fee62e8a09af5
http://www.fotosik.pl/zdjecie/1f8fdf4cd33ccd91

 

I laptop się wyłącza.

 

Crashe są w losowych momentach co parę dni. Czy to podczas gry czy przeglądania Internetu.

 

Wszystkie aktualizacje systemu i sterowników są zainstalowane.

 

Myślałem, że to przez kartę graficzną. Odpaliłem test w programie FurMark 2 x po 15-20 minut i ani razu się nie scrashował.

 

Później zrobiłem kolejny test: włączyłem grę flash w przeglądarce, jakiś film 720p, gta 5 i zostałem na parę godzin. Zero crashu.

 

System reinstalowałem dwa razy i nic to nie dało.

 

Załączam zapis z dziennika zdarzeń w załączniku z dni w którym był crash.

 

Proszę o pomoc.

 

Z góry dziękuje, 
Pozdrawiam.

Zdarzenia.rar


(JNJN) #2

 

No ciekawe?

 

Może to być uszkodzenie CPU lub jest problem na płycie głównej, a dokładnie zasilanie procesora?

 

Ustaw plan zasilania na najwyższą wydajność i test

 

Wyjmij całkiem akumulator i sprawdź na samym zasilaczu i test.

 


(zbigg47) #3

Jest chyba na gwarancji?


(WALDEk.) #4

Mam ten plan ustawiony cały czas, nic nie daje

 

Niestety jest wmontowany i wyjąc się nie da

 

Tak, jest na gwarancji


(JNJN) #5

To gwarancja, bo wygląda na problem sprzętowy.


(WALDEk.) #6

Rozumiem

 

Co napisać w protokole przyjęcia i jak opisać tę usterkę?


(JNJN) #7

To co tutaj plus możesz wydrukować zdjęcia jak to wygląda.


(Domker) #8

Nic tylko oddać w ramach gwarancji na wymianę / naprawę.


(WALDEk.) #9

Dobrze, zrobię to w nowym roku

 

Jeszcze mam jedno pytanie. Na czarnym tle ( przy włączonym ekranie ) widać wydobywające się światła z rogów ekranu

 

Z lewej strony u góry jest najbardziej widoczne

 

Czy to też jest jakaś wada? Czy to normalne przy tego typu ekranie ( Matowy, LED, IPS ) ? Przy codziennym użytkowaniu nie idzie tego zauważyć

 

Zdjęcie:

http://www.fotosik.pl/zdjecie/pelne/b05dca8e8ba5a8a8


(JNJN) #10

 

Zgłoś też, może to problem z podświetlaniem matrycy?


(WALDEk.) #11

Dobrze

 

Dziękuje wszystkim za pomoc :slight_smile:


(Ketman71) #12

Witam,mam dokladnie ten sam problem. Powiedz prosze czy oddales komputer na gwarancji i udalo sie wyeliminowac ten blad? i jak dlugo czekales na odbior z serwisu?