Linksys Wireless-G Router ADSL WAG200G - rozłączanie


(Krisx700) #1

Witam! :slight_smile:

Mój problem polega na tym, że zakupiłem jakiś czas temu routera Linksys Wireless-G Router ADSL WAG200G, i skonfigurowany jest raczej poprawnie. Rzecz w tym, że co jakiś czas (ok. 1h) rozłącza mi się co trochę mi utrudnia pracę. Dzieje się tak przeważnie w godzinach wieczornych, tak ok godz. 17, 18.

Czy jest to spowodowane ewentualnymi zmianami IP, czy może coś mam z konfiguracją? no i czy można to wyłączyć jeżeli rzeczywiście tak jest? Pozdrawiam i z góry dziękuję za odpowiedzi :slight_smile:


(Piotrekx94) #2

Najpierw polecam reset routera i ponowna konfiguracje, a jesli bedzie sie to powtarzac, oznacza to winę intrentu. U mnie w miejscowosci tez były takie przypadki i problem był w neostradzie (zadaleko od centrali)


(Anonymous Dreams) #3

Rozłączą Ci się na kablu czy na WIFI ?

Jeżeli na WIFI, w tych godzinach o których piszesz może się to wiązać z zakłóceniami sieci pracujących w pobliżu. Sprawdź ile sieci działa w tym czasie. Ewentualnie zmień kanał nadawania.

PS. W moim miejscu zamieszkania aktywnych jest średnio 30 sieci.


(Krisx700) #4

Okej dzięki wam bardzo. :wink: Rzeczywiście spróbowałem z inną siecią i póki co jest ok :slight_smile: temat do zamknięcia.


(Bolo92) #5

Innym kanałem jak już :smiley: No chyba, że do nie swojej sieci się połączyłeś ^^.

Co mają zakłócenia do obciążenie innych sieci ?

Co do sieci to na dookólnej 19dbi pod MT 30min skanowania i blisko 150 było, 100 wyciąga w ok 30s.

Kwestia zamieszkania i mocy anteny no i jej typ(sektor, dookólna, panel, yaga).


(Agatonster) #6

krisx700 ,

Poczytaj - Konkretne tematy... ze zwróceniem szczególnej uwagi na pierwszy post. Proszę poprawić tytuł tematu na konkretny, mówiący o problemie. W celu dokonania zaleconej korekty - proszę użyć przycisku Edytuj przy poście otwierającym ten temat.

Zignorowanie zalecenia będzie skutkowało usunięciem tematu do Kosza.