Livebox 2.0 - problem


(Plar5) #1

Witam serdecznie.

Mam liveboxa 2.0 - kupiony na allegro bo nie będę haraczu płacił TP... Zresztą skusiła mnie możliwość robienia serwa z liveboxa dla udostępniania plików w sieci... ale mniejsza z tym...

Mam problem, gdyż livebox niby cały czas wysyła sygnał wi-fi ale nie da się pod niego podłączyć... dopiero kiedy włączę kompa który jest z kabla podpięty do pierwszego gniazda przez RJ-45 to wtedy działa... następnie jak odłączę ten kabel to sygnał wi-fi się utrzymuje przez jakiś czas ale potem znów nie da się podłączyć do kanału radiowego a dioda wifi na liveboxie nadal się świeci sugerując że wszystko działa (sygnał jest widoczny również na kompie...)

Czy livebox 2.0 działa jak router? Tak aby bez włączania kompa na RJ-45 cały czas można się było podpiąć pod wi-fi ??? Może jest to kwestia jakiegoś specyficznego skonfigurowania liveboxa???

POMOCY!

-- Dodane 26.02.2011 (So) 13:34 --

Jak narazie odłączyłem kabel na wtyczce RJ-45 od liveboxa i niby mam dostęp do wi-fi od 20 min... ale wczoraj po wewnym czasie dostęp do kanału stał się niemożliwy i znów pod liveboxa musiałem podłączyć kompa abym mógł się podłączyć na wi-fi... Dziwne... i wkurwiające...

-- Dodane 26.02.2011 (So) 14:13 --

Po jakiś 30 min nastąpił problem z połączeniem... Zresetowałem kartę wi-fi w kompie i o dziwo znowu przyłączyła się do liveboxa... Sprawdzę jeszcze czy po wyłączeniu kompa przyłączę się powtórnie do kanału wi-fi...

-- Dodane 26.02.2011 (So) 16:50 --

A CZY KTOŚ WIE CZY ABY ODBYWAŁ SIĘ TRANSFER WI-FI W TECHNOLOGII "n" TO CZY TRZEBA COŚ NA LIVEBOXIE USTAWIĆ CZY ODBYWA SIĘ TO AUTOMATYCZNIE JEŚLI ODBIORNIK JEST DO TEGO DOSTOSOWANY ?