LOG - ALLEGRO mi się nie włącza


(Dawid Tworzy) #1

Bardzo prosze o sprawdzenie loga... już od paru dni serwis allegro mi się nie chce załadować...

Logfile of HijackThis v1.99.1

Scan saved at 15:28:29, on 2006-06-14

Platform: Windows XP Dodatek SP2 (WinNT 5.01.2600)

MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)


Running processes:

C:\WINDOWS\System32\smss.exe

C:\WINDOWS\system32\winlogon.exe

C:\WINDOWS\system32\services.exe

C:\WINDOWS\system32\lsass.exe

C:\WINDOWS\system32\Ati2evxx.exe

C:\WINDOWS\system32\svchost.exe

C:\WINDOWS\System32\svchost.exe

C:\WINDOWS\system32\spoolsv.exe

C:\WINDOWS\system32\Ati2evxx.exe

C:\WINDOWS\Explorer.EXE

D:\Program Files\Alwil Software\Avast4\aswUpdSv.exe

D:\PROGRA~1\ALWILS~1\Avast4\ashDisp.exe

C:\Program Files\Java\jre1.5.0_06\bin\jusched.exe

D:\Program Files\Alwil Software\Avast4\ashServ.exe

D:\Program Files\cFosSpeedv2.12\cfos_speed.exe

C:\Program Files\PLANET WL-8314\WLANMON.exe

D:\Program Files\cFosSpeedv2.12\spd.exe

C:\WINDOWS\system32\CTsvcCDA.EXE

D:\Program Files\Executive Software\DiskeeperLite\DKService.exe

C:\Program Files\Analog Devices\SoundMAX\SMAgent.exe

C:\WINDOWS\System32\svchost.exe

C:\WINDOWS\system32\UAService7.exe

D:\Program Files\Alwil Software\Avast4\ashMaiSv.exe

D:\Program Files\Alwil Software\Avast4\ashWebSv.exe

D:\Program Files\Opera\Opera.exe

D:\Program Files\Gadu-Gadu\gg.exe

D:\Program Files\Zone Labs\ZoneAlarm\zlclient.exe

C:\WINDOWS\system32\ZoneLabs\vsmon.exe

D:\Program Files\Winamp\winamp.exe

D:\Downloads\hijackthis\HijackThis.exe


R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Local Page = 

R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Łącza

O1 - Hosts: 207.46.20.30 www.microsoft.com

O2 - BHO: AcroIEHlprObj Class - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - D:\Program Files\Adobe\Acrobat 7.0\ActiveX\AcroIEHelper.dll

O2 - BHO: IeCatch5 Class - {2F364306-AA45-47B5-9F9D-39A8B94E7EF7} - D:\PROGRA~1\FlashGet\jccatch.dll

O2 - BHO: (no name) - {53707962-6F74-2D53-2644-206D7942484F} - D:\Program Files\Spybot - Search & Destroy\SDHelper.dll

O2 - BHO: SSVHelper Class - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - C:\Program Files\Java\jre1.5.0_06\bin\ssv.dll

O4 - HKLM\..\Run: [avast!] D:\PROGRA~1\ALWILS~1\Avast4\ashDisp.exe

O4 - HKLM\..\Run: [SunJavaUpdateSched] C:\Program Files\Java\jre1.5.0_06\bin\jusched.exe

O4 - HKLM\..\Run: [Zone Labs Client] D:\Program Files\Zone Labs\ZoneAlarm\zlclient.exe

O4 - HKLM\..\Run: [cFosSpeed] D:\Program Files\cFosSpeedv2.12\cfos_speed.exe

O4 - HKCU\..\Run: [Gadu-Gadu] "D:\Program Files\Gadu-Gadu\gg.exe" /tray

O4 - Global Startup: WL-8314 Configuration Utility.lnk = ?

O8 - Extra context menu item: E&ksport do programu Microsoft Excel - res://D:\PROGRA~1\MICROS~1\Office10\EXCEL.EXE/3000

O8 - Extra context menu item: Ściągnij przy pomocy FlashGet'a - D:\Program Files\FlashGet\jc_link.htm

O8 - Extra context menu item: Ściągnij wszystko przy pomocy FlashGet'a - D:\Program Files\FlashGet\jc_all.htm

O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre1.5.0_06\bin\ssv.dll

O9 - Extra 'Tools' menuitem: Sun Java Console - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre1.5.0_06\bin\ssv.dll

O9 - Extra button: Run WinHTTrack - {36ECAF82-3300-8F84-092E-AFF36D6C7040} - D:\Program Files\WinHTTrack\WinHTTrackIEBar.dll

O9 - Extra 'Tools' menuitem: Launch WinHTTrack - {36ECAF82-3300-8F84-092E-AFF36D6C7040} - D:\Program Files\WinHTTrack\WinHTTrackIEBar.dll

O9 - Extra button: FlashGet - {D6E814A0-E0C5-11d4-8D29-0050BA6940E3} - D:\PROGRA~1\FlashGet\flashget.exe

O9 - Extra 'Tools' menuitem: &FlashGet - {D6E814A0-E0C5-11d4-8D29-0050BA6940E3} - D:\PROGRA~1\FlashGet\flashget.exe

O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe

O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe

O17 - HKLM\System\CCS\Services\Tcpip\..\{F283CE08-C91D-4801-A118-BFFFEA068C87}: NameServer = 192.168.5.21,194.204.152.34

O23 - Service: avast! iAVS4 Control Service (aswUpdSv) - Unknown owner - D:\Program Files\Alwil Software\Avast4\aswUpdSv.exe

O23 - Service: Ati HotKey Poller - Unknown owner - C:\WINDOWS\system32\Ati2evxx.exe

O23 - Service: ATI Smart - Unknown owner - C:\WINDOWS\system32\ati2sgag.exe

O23 - Service: avast! Antivirus - Unknown owner - D:\Program Files\Alwil Software\Avast4\ashServ.exe

O23 - Service: avast! Mail Scanner - Unknown owner - D:\Program Files\Alwil Software\Avast4\ashMaiSv.exe" /service (file missing)

O23 - Service: avast! Web Scanner - Unknown owner - D:\Program Files\Alwil Software\Avast4\ashWebSv.exe" /service (file missing)

O23 - Service: cFosSpeed System Service (cFosSpeedS) - Unknown owner - D:\Program Files\cFosSpeedv2.12\spd.exe" -service (file missing)

O23 - Service: Creative Service for CDROM Access - Creative Technology Ltd - C:\WINDOWS\system32\CTsvcCDA.EXE

O23 - Service: Diskeeper - Executive Software International, Inc. - D:\Program Files\Executive Software\DiskeeperLite\DKService.exe

O23 - Service: InstallDriver Table Manager (IDriverT) - Macrovision Corporation - C:\Program Files\Common Files\InstallShield\Driver\1150\Intel 32\IDriverT.exe

O23 - Service: Pml Driver HPZ12 - HP - C:\WINDOWS\system32\HPZipm12.exe

O23 - Service: SoundMAX Agent Service (SoundMAX Agent Service (default)) - Analog Devices, Inc. - C:\Program Files\Analog Devices\SoundMAX\SMAgent.exe

O23 - Service: SecuROM User Access Service (V7) (UserAccess7) - Unknown owner - C:\WINDOWS\system32\UAService7.exe

O23 - Service: TrueVector Internet Monitor (vsmon) - Zone Labs, LLC - C:\WINDOWS\system32\ZoneLabs\vsmon.exe

Dzięki.


(Gblade) #2

skasuj w hjt


(aju) #3

Nie zablokowałeś go w firewallu (ewentualnie innym programie który to potrafi) ?

Oraz sprawdź czy nie ma tej strony w pliku hosts:

C:\WINDOWS\system32\drivers\etc\hosts


(Dawid Tworzy) #4

Zrobiłem to co kazał InfinityToJa i aju...

Nie pomogło... w pliku hosts nie ma żadnego wpisu o allegro... właśnie skończyłe robić scan avastem... też nic nie pomoglo... jako firewall używam tylko Zone Alarm, ale tam tez nic nie blokowałem, a nie wiem czy w ogóle można coś takiego tam zblokować...

Cośtakiego mi sie pojawia, gdy chce wejść na allegro:

Połączenie ze zdalnym serwerem nie powiodło się


Próbujesz odwiedzić adres http://www.allegro.pl/, który jest w tej chwili niedostępny. Upewnij się, czy adres został wpisany poprawnie, a następnie spróbuj ponownie wczytać stronę.

Upewnij się, czy połączenie internetowe jest aktywne i sprawdź, czy inne aplikacje wymagające tego połączenia działają prawidłowo.

Sprawdź, czy ustawienia używanego przez ciebie oprogramowania związanego z bezpieczeństwem sieciowym, takiego jak np. zapora połączenia internetowego, są prawidłowe i nie utrudniają zwykłego przeglądania sieci.

Jeżeli znajdujesz się za zaporą połączenia internetowego (firewallem) sieci lokalnej i myślisz, że może to być powodem problemów - skontaktuj się z administratorem sieci.

Naciśnij klawisz F12 i wyłącz opcję używania serwerów proxy, chyba że wiesz, że musisz używać proxy, aby łączyć się z Internetem. Odśwież stronę.

Pojawia się to po ok. 3 min

Złączono Posta : 14.06.2006 (Sro) 17:12

Właśnie się dowiedziałem, że mój sąsiad, który ma internet w tej samej sieci, też nie może wejść na allegro... masakra... teraz kiedy jest najbardziej potrzebne :?


(aju) #5

Skontaktuj się z administratorem sieci :slight_smile:


(Dawid Tworzy) #6

Długo mnie nie było... potem nawet google nie chciały działać... skontaktuje sie z nim... ostatnie rozwiązanie ... dzięki za pomoc