Log


(Bobeeq) #1

Na trybie normalnym nie mogę sie wbic wogóle na kompa :? przed zalogowaniem się wyskakują mi jakieś errory i mam zwieche :?. Dlatego daje tutaj loga ;p.


(Gutek) #2

Jakie errory? Więcej szczegółów

zbędny


(Bobeeq) #3

No więc sprawa wygląda tak: odpalam kompa, i przy systemie z logowaniem wyskakują mi errory, nie moge teraz za bardzo powiedzieć jakie, bo nie jestem u siebie, ale jak przyjde do domu to zedytuje posta. Po tych różnego rodzaju dziwnych errorach wyskakuje błąd explorera i komp sie zawiesza. W trybie normalnym w żaden sposób nie mogę wejść na komputer, jedynie w trybie awaryjnym. A ostatnio stwierdziłem, że twoja zasada (walka do końca, nie format) jest dobra i też staram się jej trzymać :wink:. dlatego chcem coś zrobić, żeby bez formata komp dalej działał jak należy... :wink:.


(Gutek) #4

opisz dokładnie jaki


(Bobeeq) #5

No więc na samym początku wyskakuje coś takiego:

ArcaBit NetMonitor

Brak dostępu do Winsocka [0000042A]

Następnie tradycyjne okienko z błędami w Windowsie 98 o tytule:

Mprexe

Kavsvc

Jeśli od razu pozamykam okienka z błędami komputer nic nie robi i widze tylko i wyłącznie swój pulpit (przy zamykaniu okienek z błędami zamyka się okienko z logowaniem)

Jeśli natomiast przed zamykaniem okienek zaloguje się, to na kompa też nie mogę sie wbić, ale wyskakują kolejno takie błędy:

Mprexe

Explorer

Kavsvc

Czyli na trybie normalnym nie mam jak dostać się na komputer, w trybie awaryjnym wszystko działa jak powinno działać na trybie awaryjnym :wink:. Jeśli potrzebne są jeszcze jakieś informacje to proszę pytać :wink:. A i jeśli ktoś ma jakikolwiek pomysł jak mogę to naprawić ( format c: odpada :wink:) to proszę pisać :). Dzięki z góry :D.