Logi Do sprawdzenia , 100% cpu svchost.exe


(Wades12345) #1

Witam przez około 3 dni przy starcie systemu pojawił mi się problem , prawdopodobnie wirus , który zżera 100% cpu . Za każdym razem jak uruchamiam system musze w procesach go wyłączać i nie wiem jak się tego pozbyć . Podsyłam logi z OTL :

OTL : http://wklej.org/id/1063441/

Extras : http://wklej.org/id/1063442/


(Acorus) #2

Odinstaluj Complitly,Qtrax Player,ContinueToSave 1.74,Search Assistant WebSearch 1.74.Użyj AdwCleaner http://general-changelog-team.fr/fr/dow … adwcleaner z funkcji Usuń

Pokaż nowy OTL.txt


(Wades12345) #3

Zrobione wszystko co mi kazałeś , podaje skan po wykonaniu pracy

OTL : http://wklej.org/id/1063458/

Przy okazji , mógł byś mi jeszcze poradzić jak usunąć program ComboFix ? Czytałem w google jak usunąć , lecz komendy w uruchom nie działają .


(Acorus) #4

Uruchom OTL i w okno (Własne opcje skanowania/Script)wklej:

Kliknij Wykonaj skrypt.W OTL użyj opcji Sprzątanie.

W AdwCleaner użyj opcji Usuń.

Przeskanuj progr.Malwarebytes Anti-Malware http://www.malwarebytes.org/products/malwarebytes_free/

Przed skanowaniem wykonaj RĘCZNĄ AKTUALIZACJĘ BAZY SYGNATUR WIRUSÓW Malwarebytesa “Uruchom Malwarebytes, przejdź do zakładki Aktualizacja, Sprawdź aktualizacje.”


(Wades12345) #5

Zrobione to co UP , skanowanie nic nie wykryło . A problem nadal się pojawił … Rzadko się włącza ale się włącza . Jakiś inny pomysł ?


(Atis) #6

Przecież napisałem, że to jakaś usługa powoduje problem:

otl-logi-sprawdzenia-wirus-t535483.html#p3346875


(Wades12345) #7

A ja ci odpisałem , nie widzisz ?