Logi >> profilaktyka po zwiechu netu i mychy


(Marcos 777) #1

Witam,

dzisiaj na kompie córki z Vistą Home (od ok. godz.12:20) niespodziewanie przestała działać myszka, ale tylko na otwartych oknach internetowych,

a na internecie (FF) nie można było kompletnie nic zrobić, totalna blokada. Nie pomagały resety.

Jak wróciłem z pracy (około 18-ej), zastartowałem jej system z "Ostatnią dobrą konfiguracją", zrobiłem ATF, CCleaner, scan SpyRemover (czysto),

MalwareBytes AM (opcja: szybki scan >> czysto). I na razie wszystko jest ok.

Proszę o kontrolę logów, czy jakieś świństwo się nie przyczaiło.

Pozdrawiam,


(jessica) #2

Wygląda na to, że jest czysto.

Uruchom OTL i w oknie Custom Scans/Fixes wklej to:

Kliknij w Run Fix.

Logu nie musisz już dawać.

jessi


(Marcos 777) #3

Skrypt OTL wykonałem.

Ale pokusiłem się też na scan ComboFix.

Log CF: http://wklej.org/id/328870/txt/


(jessica) #4

To prawdopodobnie procesy któregoś z Twoich programów, ale możesz dać log z GMER

jessi


(Marcos 777) #5

Już się robi pełne skanowanie Gmera.

Od razu wyskoczyło, że odnalazł prawdopodobne działanie rootkit`a w systemie.


(jessica) #6

To, że znalazł procesy Rootkitowe, to jeszcze o niczym nie świadczy, bo np, niektóre Antivirusy też mają ukryte procesy.

jessi


(Marcos 777) #7

Fakt.

Skanowanie trwa...

Niestety w trakcie skanowania Gmerem wyskoczył Blue Screen i restart kompa i wyskoczyło okienko o odzyskaniu sprawności przez system:

http://wklej.org/id/328938/txt/. Mam te pliki zachowane.


(jessica) #8

GMER najczęściej tak reaguje, gdy na komputerze jrest zainstalowany jakiś "wirtual" w rodzaju "Daemon Tools", "Alcohol", itp.

Ale w Twoich logach niczego takiego nie widzę.

Trudno, skoro GMER nie chce u Ciebie działać, to nic na to nie poradzę.

Zostawiamy to w spokoju.

jessi


(Marcos 777) #9

Dzięki jessi.


(Monczkin) #10

marcos_777 , nazwij temat konkretnie, zgodnie z tym tematem zasady-wklejania-logow-forum-tytulowania-tematow-t253052.html Popraw nieregulaminowego screena w poscie. Inaczej wystawie ostrzeżenie.


(Marcos 777) #11

Ok Monczkin. Screena usunąłem, komp już jest ok. Temat do zamknięcia.