Luna nie działa


(Losdamiano2) #1

mam Windowsa Xp sp3 home... wygląd menu start (luna nie działa)... klikam na start >właściwości> menu start i cały czas mam ustawiona opcje menu start... w panelu sterowania > system > zaawansowane > efekty wizualne mam zaznaczone dopasuj do najlepszego wyglądu i wszystkie opcje zaznaczone... moje menu Start wygląda tak:

http://www.fotosik.pl/showFullSize.php? ... 010e26741c.

proszę o pomoc...


(matusia :)) #2

Może podaj poprawnege linka najpierw.

najlepiej wżuć foto na str. http://imageshack.us/

w wybierz link: Thumbnail for forums (1)


(velover) #3

Prawy przycisk myszy na tapete/pulpit wlasciwosci, tam masz zakladke wyglad. Tam gdzie jest napisane wyglad klasyczny zmien na xp


(Losdamiano2) #4

Nie ma takiego czegoś jak zmień na xp... właśnie to też mnie dziwi...

schowek01sdsaca8.th.jpg

inny na fotosiku:

8cd1c8d5575d57a2m.jpg


(Marcinch7) #5

Kliknij uruchom, wpisz CMD i daj enter. W czarnym okienku wpisz: SC START THEMES i teraz zmień na XP :smiley:


(XMan) #6

Tematy :

viewtopic.php?f=13&t=232942

viewtopic.php?f=1&t=242942

Możesz jeszcze dodatkowo zainstalować skórkę Zune Theme lub Royale Theme :

http://www.searchengines.pl/lofiversion ... 46008.html

Temat :

viewtopic.php?f=6&t=234139


(Marcinch7) #7

Zmień na XP tzn. zrób to co napisał velover.


(Losdamiano2) #8

Albo robię coś źle w CMD, albo też nie działa... Najlepiej znowu dam screen żeby wszystko było jasne

eab7eeb128fdb7e0m.jpg


(Marcinch7) #9

Wpisz z małej litery może

// Połączono posty.

Albo nie, pisz po koleji: sc stop themes, sc start themes


(Losdamiano2) #10

Tak to w CMD wpisałem niestety nie dodało opcji zmiany na styl xp. W linkach wcześniejszym szukałem ale nic nie działa (mam sp3 prawie od kiedy wyszła i wszystko ok, wchodze do C:\Windows\Resources\Themes klikam luna i nie dodaje opcji zmiany ani sama się nie zmienia).

Aha gdy biorę wyłącz komputer to te okienko z wyłącz komp i uruchom ponownie ma wygląd LUNY...

Ściągnąłem sobie zune i ta lune przerobiona... a ma może ktoś link żeby pobrać standardową lune????


(Olixxx94) #11

losdamiano , nie zmieniałeś czasem styli w Windowsie, podmieniając plik uxtheme.dll??


(matusia :)) #12

TU: viewtopic.php?f=13&t=232942

Pisze tak:


(Losdamiano2) #13

nie.... cały czas miałem lune i nie grzebałem, tylko teraz nie działała:p

matusia :slight_smile: to też próbowałem...


(Olixxx94) #14

Skanowałeś system na obecność wirusów?? Możliwe, że to one właśnie coś pousuwały czy poprzestawiały.


(Losdamiano2) #15

tak skanowałem:p


(Olixxx94) #16

I nic nie znalazło??


(Losdamiano2) #17

mam trochę wirusów, ale to raczej nie od tego wina:p


(Olixxx94) #18

Nigdy nic nie wiadomo, szczególnie, jeśli ma się do czynienia z wirusami. Nie znalazłam w sieci stylu Luna do ściągnięcia.


(Losdamiano2) #19

dobra... zostawię zume... thx wszystkim za pomoc:p


(Olixxx94) #20

Gdybyś chciał inny kolor przycisku Start niż pomarańczowy, to pobierz Zune Final.