Macromedia flasch player


(Lewoma) #1

Najnowsza wersja flascha nie zdziała na koncie ograniczonym. Co można zrobić aby działała dobrze ,jak w wersji poprzedniej?


(Monczkin) #2

A dokładniej o co chodzi ??


(L337 Crew) #3

Wejdź na konto administracyjne,

udaj się na np. onet.pl :arrow: poczekaj chwilkę -

wyskoczy (a raczej powinno wyskoczyć) okienko z instalacją flasha.

Dopiero po zainstalowaniu będzie działać na koncie z ograniczeniami.

PS.

Jest Marcomedia flash player 8 :slight_smile:


(system) #4

Dokładnie !!

EDIT: to jednak macromedia dała d... :mrgreen: znają problem i juz usilnie działają żeby nowy flash działał pod IE dla "restricted user"

Link do forum http://www.macromedia.com/cfusion/webforums/forum/messageview.cfm?catid=184threadid=1130818enterthread=y fajnie testują swoje produkty :lol:

Złączono Posta : 18.03.2006 (Sob) 5:33

Link do tech note:http://www.macromedia.com/cfusion/knowledgebase/index.cfm?id=624850b5