Mały problemik z Kasperskim


(Darek Zurek) #1

Jest taki malutki probemik z Kasperskim 5.0.

Chodzi o to że ikonka tego programiku nie pojawia sie w zasobniku systemowym. Kasperski wraz z systemem sie uruchamia lae ikonki ani widu.

Posunołem sie do tego nawet że odinstalowałem kasperczaka i zainstalowałem jeszcze raz i nic z tego. Jak naprawić ten problem ?

Z góry wszystkim dziekuję za rzetelne odpowiedzi

Pozdrawiam :lol:

Edit tytułu. Lazikar


(Fernando) #2

nacisnij na pasek prawym właściwosci tam dostosuj znajdz ikone kasperskiego i ustaw zawsze widoczny.


(Darek Zurek) #3

:cry: nie w tym rzecz nawet po kliknięciu na niebieską strzałkę co ukrywa ikonki tam też niema kaspeczaka :frowning:

Twoja metoda również nie pomogła :frowning:

Siakieś inne propozycje ?


(M a x) #4

sprawdź w ustawieniach widok i animacja ikony jest napewno


(vanderneels) #5

odinstaluj. wykasuj wszystko dotyczace Kasperskiego z rejestru i ponownie zainstaluj.


(Maciejpiechocki) #6

utwórz nowy wpis w Rejestrze:

Lokalizacja: HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\CurrentVersion\Run

Ścieżka: C:\Program Files\Kaspersky Lab\Kaspersky Anti-Virus Personal Pro\kav.exe


(Kamillo Voids) #7

:? weź chłopie przeczytaj cały temat do końca dopiero pisz odpowiedzi :!:


(vanderneels) #8

zasugerowałem tylko, zeby po odinstalowaniu wykasowac to co dotyczy Kasperskiego z rejestru.


(El Presidento) #9

REXIO przed zastosowanie porady MaciejP.

Wejdz : Start-uruchom-msconfig i sprawdz czy masz wpis z programem kav.exe , jezeli tak to daj screena lub napisz czy pozycja ta jest zaznaczona czy nie :?


(Darek Zurek) #10

Tak w mscofigu jest odznaczony kasperczak !


(El Presidento) #11

Więc zaznacz go spowrotem :slight_smile:

I napisz jaka będzie reakcja.

P.S Po tych czynnościach zalecam skan Kasperskym całego dysku, ponieważ moze to byc sprawka jakiegoś szkodliwego oprogramowania.


(Darek Zurek) #12

na kompie zadnego 'syfu' nie ma bo byłskan wzystkich artycji, a do tedo jesze ad awre oraz spy botem

w autostarcie zaznaczyem kasperczaka i nadal nic z tego

uruchama sie ale ikonki ani widu anisłychu :frowning:


(El Presidento) #13

Zastosuj sie do porady MaciejP.