Mam klopot


(Asiaitom) #1

====================================

Uwaga: Jak wklejasz loga to obejmuj go znacznikiem (tagiem) CODE lub QUOTE

Proponuje poczytać TEN temat i zobacz jaka jest prośba do userów wklejających loga.

Widziałeś ten komunikat Ważny komunikat dotyczący tytułowania tematów zastosuj sie do niego => inaczej temat poleci do śmietnika :evil:

Pozdrawiam kuz5


(adam9870) #2

Jaki masz kłopot ??

Log masz ok.

Możesz przeskanować po update Ewido


(Asiaitom) #3

nie moge pobierac niektorych programow


(Bbieniol) #4

Czym i skąd pobierasz te programy?

Nie możesz, to znaczy że prędkość jest 0, czy coś innego?

Opisz dokładniej swój problem :slight_smile:


(Asiaitom) #5

programy pobieram internet explorerem z prywatnej stronki sa to pliki wide lub mp3 klikam na pobierz i pokazuje sie ze serwer niedostepny


(Bbieniol) #6

A jesteś pewien, że ten plik nie został usunięty z serwera?

Próbowałes w innej przeglądarce?


(Asiaitom) #7

np link do ewido wachowuje sie identyczie czyli nie moge sie polaczyc :frowning:

Złączono Posta : 20.05.2006 (Sob) 15:27

tak probowalem opera i nic u znajomego ciagnie sie bez problemow

Złączono Posta : 20.05.2006 (Sob) 15:28

wiekszosc downlandow zachowuje sie podobnie


(Gutek) #8

Daj log z Silenta - http://forum.dobreprogramy.pl/viewtopic.php?t=36654


(Asiaitom) #9

oto log

"Silent Runners.vbs", revision 45, http://www.silentrunners.org/

Operating System: Windows XP SP2

Output limited to non-default values, except where indicated by "{++}"

Startup items buried in registry:


HKCU\SOFTWARE\Microsoft\Windows\CurrentVersion\Run\ {++}

"ctfmon.exe" = "C:\WINDOWS\system32\ctfmon.exe" [MS]

"NBJ" = ""C:\Program Files\Ahead\Nero BackItUp\NBJ.exe"" ["Ahead Software AG"]

HKLM\SOFTWARE\Microsoft\Windows\CurrentVersion\Run\ {++}

"Smapp" = "C:\Program Files\Analog Devices\SoundMAX\SMTray.exe" ["Analog Devices, Inc."]

"nwiz" = "nwiz.exe /install" ["NVIDIA Corporation"]

"NvCplDaemon" = "RUNDLL32.EXE C:\WINDOWS\System32\NvCpl.dll,NvStartup" [MS]

"NvMediaCenter" = "RunDLL32.exe NvMCTray.dll,NvTaskbarInit" [MS]

"QuickTime Task" = ""C:\Program Files\K-Lite Codec Pack\QuickTime\qttask.exe" -atboottime" ["Apple Computer, Inc."]

"SunJavaUpdateSched" = "C:\Program Files\Java\jre1.5.0_06\bin\jusched.exe" ["Sun Microsystems, Inc."]

"avast!" = "C:\PROGRA~1\ALWILS~1\Avast4\ashDisp.exe" [null data]

HKLM\Software\Microsoft\Windows\CurrentVersion\Explorer\Browser Helper Objects\

{06849E9F-C8D7-4D59-B87D-784B7D6BE0B3}(Default) = (no title provided)

-> {HKLM...CLSID} = "AcroIEHlprObj Class"

\InProcServer32(Default) = "C:\Program Files\Adobe\Acrobat 6.0\Reader\ActiveX\AcroIEHelper.dll" ["Adobe Systems Incorporated"]

{53707962-6F74-2D53-2644-206D7942484F}(Default) = (no title provided)

-> {HKLM...CLSID} = (no title provided)

\InProcServer32(Default) = "C:\Program Files\Spybot - Search & Destroy\SDHelper.dll" ["Safer Networking Limited"]

{761497BB-D6F0-462C-B6EB-D4DAF1D92D43}(Default) = (no title provided)

-> {HKLM...CLSID} = "SSVHelper Class"

\InProcServer32(Default) = "C:\Program Files\Java\jre1.5.0_06\bin\ssv.dll" ["Sun Microsystems, Inc."]

{A5366673-E8CA-11D3-9CD9-0090271D075B}(Default) = (no title provided)

-> {HKLM...CLSID} = "IeCatch2 Class"

\InProcServer32(Default) = "C:\PROGRA~1\FLASHGET\jccatch.dll" ["Amaze Soft"]

{AA58ED58-01DD-4d91-8333-CF10577473F7}(Default) = (no title provided)

-> {HKLM...CLSID} = "Google Toolbar Helper"

\InProcServer32(Default) = "c:\program files\google\googletoolbar2.dll" ["Google Inc."]

HKLM\Software\Microsoft\Windows\CurrentVersion\Shell Extensions\Approved\

"{42071714-76d4-11d1-8b24-00a0c9068ff3}" = "Rozszerzenie CPL kadrowania wyświetlania"

-> {HKLM...CLSID} = "Rozszerzenie CPL kadrowania wyświetlania"

\InProcServer32(Default) = "deskpan.dll" [file not found]

nie mam zamiaru sie poddawac i robic format


(adam9870) #10

Log z silenta jest ucięty. Poczekaj aż skończy (poinformuje wtedy komunikatem) i dopiero wtedy wklej loga na forum.


(Asiaitom) #11

sorki rzeczywiscie

daje caly


(Gblade) #12

log czysty


(Asiaitom) #13

moj glowny klopot minal okazalo sie ze to adnin nieumyslnie zablokowal porty (spedzilem pol nocy na sprawdzaniu roznych rzeczy jakby nie net od niego juz bym go zabil)

ale mam jeszcze jeden jak juz tak wszystko sprawdzalem w trakcie skanowania adaware avast wykrywa "Win32:Trojano-1756 [Trj]" i teraz tego chce sie pozbyc moze cos poradzicie ?


(Gutek) #14

Lokalizacja? - podaj dokładnie :wink:


(Asiaitom) #15

C:\DOCUME~1\WŁASCI~1\USTAWI~1\Temp\AAWTMP\C89921\1C331D\tc6Uni_crk.exe


(Gutek) #16

To jaki problem w trybie awaryjnym opróżnij TEMP


(Asiaitom) #17

probowalem odnawia sie :frowning:


(Kuz5) #18

route66 zmień tytuł na konkretny

Więcej razy nie będe powtarzał :?