Mam problem z kompem!


(Krzyzak94) #1

Mam problem z komputerem gdy słucham muzyki i mam parę programów do internetu załaczonych to komputer sie wyłacza (tak jakby ponownie sie uruchamial) !!

Prosze o pomoc !!

Naprawde z takim kompem do bani się pracuje

Złączono Posta : 13.01.2007 (Sob) 13:39

Procesor : intel pentium 2.40GHz

RAM : 256MB

Karta grafiki : GFORCE 440Mx 64MB

Dysk twardy : 40GB

Złączono Posta : 13.01.2007 (Sob) 13:39

Procesor : intel pentium 2.40GHz

RAM : 256MB

Karta grafiki : GFORCE 440Mx 64MB

Dysk twardy : 40GB


(adam9870) #2

Ustaw aby nie uruchamiał się ponownie podczas zawieszenia tylko pokazywał tzw. bluescreen. Następnie jeśli pojawi się bluescreen to spisz podany tam pod błędu na kartkę i podaj go na forum.

Tutaj:

http://portal.centrumxp.pl/forums/thread/169899.aspx

w punkcie "Wywoływanie BSODa" jest opisane jak należy ustawić, aby wywołać bluescreena.

Dodatkowo proszę dokonać pomiaru temperatur i napięć.

http://forum.dobreprogramy.pl/viewtopic.php?t=88838

Podaj też jaki masz system operacyjny oraz czy od dawna tak się dzieje.


(Joan Sunshine) #3

Tak jakby ponownie się uruchamia? :roll:

Zdejmij reset na rzecz BSOD w Panelu sterowania > System > Zaawansowane > Uruchamianie i odzyskiwanie > odptaszyć Automatycznie uruchom ponownie. Jak system wyświetli BSODa, spiszesz z niego dane (kod błędu z nazwą pliku pod spodem) i wrzucisz je tutaj.

Jaki konfig kompa? Jaki zasilacz?

Sprawdź RAM programem --> Memtest86

Sprawdź temperatury programem --> EVEREST Home Edition


(Monczkin) #4

krzyzan94 proszę zmienić temat na konkretny i poprawić błędy. Na forum używamy polskiej pisowni.


(Krzyzak94) #5

Właściwości czujnika:

Typ czujnika Winbond W83697HF (ISA 290h)

Temperatury:

Płyta główna 33 °C (91 °F)

Procesor 49 °C (120 °F)

Wentylatory:

Procesor 4441 RPM

Wartości napięć:

Napięcie rdzenia procesora 1.47 V

+3.3 V 3.25 V

+5 V 5.03 V

+12 V 11.98 V

-12 V -11.95 V

-5 V -5.20 V

+5 V podczas wstrzymania pracy 4.80 V

VBAT baterii CMOS 3.23 V

Debug Info F 26 FF FF

Debug Info T 33 49 255

Debug Info V 5C 00 CB BB C5 24 32 (01)

Złączono Posty : 15.01.2007 (Pon) 18:19

Mam WINDOWS XP PROFESSIONAL

Dzieje się tak od dawna, dokładnie nie wiem od kiedy


(Michal Kolatek) #6

Może odpowiesz na:

Firma i ilość wat.

Zobacz jak wyglądają kondensatory na płycie na katach i w zasilaczu czy nie wylały lub czy nie są wypukłe.


(Krzyzak94) #7

DRIVER_IRQL_NOT_LESS_OR_EQUAL

camuda.sys - Adress F95D4236 BASE AT F9575000

-II- -II-

Złączono Posty : 20.01.2007 (Sob) 11:04

Optimus 300W

Jesen kondensator jest wypukły i coś brązowego na nim.