Mam wirusa proszę o sprawdzenie loga z kasperski online scan


(Staszek P G) #1

oprócz tego mam wwdc i tam też jest coś nie tak bo zawsze miałem wszystko na zielono oprócz środkowego a teraz?.. http://img.wklej.org/v/323780601bez%C2% ... C5%82u.JPG i za cholere nie moge tego zmienić


(Leon$) #2

Pobierz i uruchom narzędzie The Avenger Zaznaczasz tekst podany do usunięcia na forum

kopiuj >> klikasz na Paste Script from Clipboard >> Execute >> Potwierdzasz i zgadzasz się na restart klikając OK.

Kasujesz ręcznie z dysku plik: C:\Avenger\backup.zip i wklejasz na forum raport: C:\avenger.txt

:slight_smile:


(Staszek P G) #3

Logfile of The Avenger Version 2.0, © by Swandog46

http://swandog46.geekstogo.com

Platform: Windows XP

*******************

Script file opened successfully.

Script file read successfully.

Backups directory opened successfully at C:\Avenger

*******************

Beginning to process script file:

Rootkit scan active.

No rootkits found!

File "C:\Program Files\eMule\Incoming\Nero8-Ultra Edition-v8.0.3.0-Multilanguage-Serial By Madays\Nero PhotoShow Express\nero_photoshow_express_5_setup.exe" deleted successfully.

File "C:\Program Files\eMule\Incoming\Nero8-Ultra Edition-v8.0.3.0-Multilanguage-Serial By Madays\Toolbar.exe" deleted successfully.

File "C:\Program Files\eMule\Incoming\Nero8-Ultra Edition-v8.0.3.0-Multilanguage-Serial By Madays.rar" deleted successfully.

File "D:\RECYCLER\S-1-5-21-527237240-1326574676-682003330-1003\Dd6.rar" deleted successfully.

File "D:\RECYCLER\S-1-5-21-527237240-1326574676-682003330-1003\Dd8\Microsoft Windows XP Home Edition RTM PL serial keygen.zip" deleted successfully.

Error: could not open file "M:\Gadu Gadu\emotoikony_2.90.zip"

Deletion of file "M:\Gadu Gadu\emotoikony_2.90.zip" failed!

Status: 0xc000003a (STATUS_OBJECT_PATH_NOT_FOUND)

--> bad path / the parent directory does not exist

Completed script processing.

*******************

Finished! Terminate.

ale z wwdc mam dalej tak http://img.wklej.org/v/220250817bez%C2% ... 5%82u2.JPG


(Leon$) #4

usunięte

:slight_smile:


(Staszek P G) #5

ale z wwdc mam dalej tak http://img.wklej.org/v/220250817bez%C2% ... 5%82u2.JPG

co mam zrobić żeby te żółte kółeczko było zielone?


(huber2t) #6

Daj poprawny link do screenu


(Staszek P G) #7

poprawny link do screenu dwa posty wyżej bo coś nie moge wkleić


(huber2t) #8

To niejest poprawy url

podaj go w znaczniki code


(Staszek P G) #9

jak włączam ten program to najpierw wyskakuje to:

http://img.wklej.org/v/856913758bez%C2% ... 5%82u3.JPG

a następnie mam to:

http://img.wklej.org/v/220250817bez%C2% ... 5%82u2.JPG

no i jak się pozbyć żółtego trójkącika?nigdy wcześniej tego nie miałem a tego za cholerę nie mogę zmienić!


(Staszek P G) #10

viewtopic.php?f=2&t=261459