Mega lag ! wtf?:/


(z!pPy) #1

Wczoraj gralem normalnie w cs-a na pingu 30 do 50 (zalezy od serva) i wszystko szybko smigalo. Dzisiaj po powrocie ze szkoly włączam kompa i chcem sobie zagrac w cs-a a tu pingi +200 i nie spadają ! Cały czas trzyma się 210-230. Wpisuje ping wp.pl w uruchom i pokazduje +200 ms… wp.pl sie laduje z 5 sec jak nie wiecej wogole wszystko wolno chodzi, zrobilem skana adwarem i nic … W innej grze tak samo laguje :frowning: help !


(Karolnowiszewski) #2

może problemy u dostawcy neta

daj log z hijack


(Mayster X) #3

ja bym polecil loga dac na forum http://forum.dobreprogramy.pl/viewtopic.php?t=36654


(z!pPy) #4

jakiego loga ? sry ^^ ale tępy jestem w te sprawy :smiley: poczekajcie sciągne tego hijacka ;p nawet go nie mam :expressionless:

ps. wlasnie sciągam tego hjacka i transfer mam 9-10 kb/s !!


(Karolnowiszewski) #5

tu masz opisane http://forum.dobreprogramy.pl/viewtopic.php?t=36654

klikasz do scan and save logfile i otworzy sie notatnik kopiujesz co tam jest napisane i na forum


(Mayster X) #6

wklej loga tylko przed tym zaznacz go calego i daj ‘‘Code’’ (zboku przy okienku) … :smiley:


(z!pPy) #7

Gotowe thx :slight_smile: mam nadzieje ze wkrótce ktos to sprawdzi


(Mayster X) #8

ale gdzie ten log…?? ja go nie mam na forum… :?


(z!pPy) #9

http://forum.dobreprogramy.pl/viewtopic.php?t=54538

:wink:

Złączono Posta : 21.12.2005 (Sro) 15:55

OK to nic nie dalo zrobilem to co nkaroln napisał i dalej mam takie same pingi :confused:

Złączono Posta : 21.12.2005 (Sro) 16:45

tak myslalem ze nikt juz mi nie pomoze :< wiec pozostaje czekać … no ale thx za wszystko ;p


(Mayster X) #10

no to musisz miec cos z netem … ja tez tak mam ale chwilowo jak gram w Wolfenstein - Enemy Territory albo np. w jedym dniu scina a na nastepny dzien jest wszystko oki… zapytaj admina czy cos nie robie z siecia :smiley:


(z!pPy) #11

jak to admina ? ja mam sam neo


(Mayster X) #12

aha … :smiley: to z neo sie nie znam bo nie mam … popytaj innych :lol: … moze cos im sie dzieje w dostawie netu i po jakims czasie to minie i znow bendzie git (jak np. naprawia 8) )


(Karolnowiszewski) #13

zadzwon do pomocy neostrady i powiedz czy nie mają awari czy coś w tym stylu, ja też mam neo i kiedyś mieli awarie ,że net mi niedziałał