Microsoft Outlook 2013 jak zmienić sposób logowanie się do kont?


(bart06@wp.pl) #1

Cześć,

pytanie i prośba o pomoc w jednym. Otóż chciałbym skonfigurować tak swojego outlooka, aby po jego włączeniu wyskakiwało okienko z listą kont mailowych, wybieram właściwe na które chce się zalogować, wpisuje hasło i otwiera mi się Outlook tylko z tym kontem które wybrałem, czy jest to możliwe? A jeśli tak, to co mam zmienić w ustawieniach?

Obecnie po włączeniu outlooka mam dwa konta w jednym programie 

 

Dzięki

Pzdr


(Dimatheus) #2

Hej,

Można ustawić kilka profili w programie poprzez aplet Poczta panelu sterowania. Ustawia się go tak, by przy każdym uruchomieniu pytał, który z profili załadować. Wszystko krok po kroku opisano tutaj: https://support.office.com/pl-pl/article/Przegląd-informacji-o-profilach-e-mail-programu-Outlook-9073a8ac-c3d6-421d-b5b9-fcedff7642fc

Pozdrawiam,


(bart06@wp.pl) #3

Dzięki wielkie Dimatheus, dorzucę jeszcze jedno pytanie, a w zasadzie ponowię pytanie kolesia,któremu kazałeś sprecyzować temat:

Witam,

 

chciałbym ustawić konto e-mail w Outlooku z gmail’a. W kreatorze Dodaj nowe konto wybieram konto e-mail, następnie wypełniam pola:

imię nazwisko, adres e-mail i hasło, potem biorę dalej. Postępuję zgodnie z :http://www.howtogeek.com/174837/how-to-add-your-gmail-account-to-outlook-2013-using-imap/

W momencie :Outlook tests the accounts settings by logging into the incoming mail server and sending a test email message. When the test is finished, click Close. Pojawia się okienko: Zaloguj się do serwera poczty przychodzącej (IMAP) wyskakuje kilkanaście razy z wcześniej wpisaną nazwą użytkownia i hasłem aż do momentu: Zaloguj się do serwera poczty przychodzącej (IMAP): Połączenie z serwerem zostało przerwane. Jeżeli problem będzie występować nadal, skontaktuj się z administratorem serwera lub usługodawcą internetowym.

Nie wiem o co chodzi… 


(rgabrysiak) #4

Cześć,

Zmień Outgoing Server (SMTP) na 465 i SSL, mam w ten sposób podpięte konto i wszystko działa poprawnie.


(bart06@wp.pl) #5

Nic nie pomaga, pewnie ze względu na to, że to jet problem z IMAP-em, a nie SMTP. cały czas wyskakuje okienko logowania do serwera IMAP…


(rgabrysiak) #6

Cześć,

Na Gmail IMAP masz włączony?

Jeżeli tak, sprawdź poniższe ustawienie:

Incoming mail server:

Outgoing mail server (SMTP):

Zaznacz dodatkowo opcję: Require Secure Password Authentication (SPA)

Następnie kliknij More settings i na zakładce Advanced wpisz:

Incoming server: 993 SSL

Outgoing server: 465 SSL

To moja konfiguracja z Outlook 2016, wcześniej działająca bez problemu na Outlook 2013.


(bart06@wp.pl) #7

Mam włączony IMAP na GMAILU, najdziwniejsze jest to, że mam inne konto na gmailu, które mam skonfigurowane z outlookiem i działa bez problemu. Dzisiaj je usunąłem i skonfigurowałem jeszcze raz i jest wszystko OK, a to moje drugie, z którym się męczę dalej jest ***, po wprowadzeniu wszystkich ustawień wg. Twojej instrukcji nadal wyskakuje komunikat o logowaniu sie do serera IMAP… masakra…


(Kwantowo) #8

Sprawdź Outgoing Server: 587 z metodą uwierzytelniania ustawioną na TLS.


(bart06@wp.pl) #9

zrobiłem to, masakra, wymagane było podwójne uwierzytelnianie, poniżej linki o co come on i jak to zrobić:

https://support.microsoft.com/pl-pl/kb/2984937

http://www.msoutlook.info/question/902