Migająca dioda na modemie NEO


(Jsawinski) #1

Pytanie do uzytkowników Neostrady z modemem Alcatela Speed Touch 330!! Czy Wam przy pobieraniu plików, czy czego kolwiek z netu równiez miga zielona dioda USB???? .. bo mi tak.. :slight_smile: Czy to dobrze?


(boczi) #2

Używasz AutoConnect?


(Maniooo666) #3

Witam,

u mnie nie miga wcale mimo, że używam AutoConnect. :slight_smile:

Bądź też tego nie zauważam.


(Jsawinski) #4

nie używam auto connect. Łączę się przez CDial lub Program dostepowy do Neo


(boczi) #5

Możliwe, że w konfiguracji tego programu jest taka funkcja, o jakiej mówisz.


(Lukas 1) #6

to jest normalne.Mi tez ta dioda mruga i nie ma zadnego problemu


(Jsawinski) #7

Oczywiście mrugająca dioda mi w niczym nie przeszkadza. Po prostu byłem ciekaw czy to jest tylko umnie, czy tez u wiekszości.. Dzieki z odpowiedzi! Pozdrwiam! Ide spać!


(Sumowski) #8

tak


(Duch) #9

przy pobieraniu miga 8)


(JNJN) #10

Szczerze mówiąć też używam NEO i kilka obsługuje i wydaje mi się że jest to działanie nieprawidłowe, diody przy prawidłowej pracy powinny świecić ciągłym zielonym światłem - nie migać.

Możliwy problem w zasilaniu portów USB kompa,słaba płyta lub duże obciążenie portów USB.

Ale jak wszystko działa dobrze to się nie martw.

Poczytaj co piszą.

http://turbokrecik.neostrada.pl/

http://neostrada.info/instalacja.php


(Sumowski) #11

no nie wiem. mojego Thomson'a na 3 komputerach mialem juz instalowanego (kazdy z reszta 'dobry' jak na dzisiejsze czasy) i dioda zawsze migala. natomiast nigdy nie miga przy wysylaniu (uploadzie) :smiley:


(Sumowski) #12

zaraz sie dokopie do instrukcji od Neo to poczytam... :wink:


(JNJN) #13

Co ma SDI do NEO.

Poczytaj, piszą to co ja mówie, co nie znaczy że tak ma być.


(Duch) #14

z Przewodnika Użytkownika :slight_smile:


(fiesta) #15

Dlatego kasuję OTa.


(JNJN) #16

Duch w przewodniku użytkownika do modemu Sagem nie znalazłem tego wpisu,możliwe że w modemie Alcatela Speed Touch 330 tak jest napisane.

W Sagemie pisze że lampki ADSL i PWR w czasie prawidłowej pracy mają świecić ciągłym zielonym światłem.

Nie mam instrukcji do Alcatela,ale osobiście nie zaobserwowałem tego zjawiska na tym modemie,co nie znaczy że nie masz racji.


(Duch) #17

JN ja natomiast przepisałem tamten tekst żywcem z książeczki dołączonej do modemu i całego zestawu Neo... możliwe, że ja mam rację i możliwe, że ty masz rację... fakt jest taki, że u mnie lapka świeci cały czas na zielono, ale czasem widzę, że świeci nieco ciemniej - jakby przygasała...