Miniaturki grafik się nie wyświetlają


(Danielson) #1

Cześć, problem jest następujący:


(Bogdan_G) #2

Znajdź plik iconcache i usuń go. Restart. Znajdziesz go w C/użytkownicy/ nazwa użytkownika/ AppData/local - jest to plik ukryty, więc w opcjach folderów odznacz ukrywanie chronionych, ukrywanie rozszerzeń i zaznacz pokazywanie ukrytych plików i folderów.


(Atis) #3

Wszystkie programy > Akcesoria > Narzędzia systemowe > Oczyszczanie dysku > Miniatury

http://windows.microsoft.com/pl-pl/windows/delete-files-using-disk-cleanup#delete-files-using-disk-cleanup=windows-7

Wszystkie programy > Akcesoria > Wiersz polecenia > Kliknij prawym i wybierz Uruchom jako administrator

Wpisz i zatwierdź enterem: regsvr32 thumbcache.dll

Sprawdziłeś opcję Pokaż miniatury zamiast ikon (Show thumbnails instead of icons):

http://www.sevenforums.com/tutorials/11738-thumbnail-previews-enable-disable.html