Modem SAGEM F@ST 800 - czy tylko do Neostrady?


(Dzanet523) #1

No właśnie.. po Neostradzie została mi miła (?) pamiątka w postaci modemu SAGEM F@ST 800. Zastanawiam się, czy można go wykorzystać do połączeń ADSL u innych providerów. Pytam jako laik w tej kwestii, bo właśnie nie mam zielonego pojęcia czy tego typu dostarczane przez usługodawców sprzęty mają założone może jakieś blokady typu simlocki w komórkach czy cuś.. A jeśli nie, to na jakie techn. parametry powinno się zerknąć, żeby stwierdzić czy ten modem się nadaje..

Dokładniej rzecz ujmując - zastanawiam się, czy mając Internet we Włoszech za pośrednictwem Telecom Italia (włoska TP) i połączenie internetowe coś jak Neostrada u nas, czy możliwe, że mogę użyć do tego modemu po Neostradzie.. ? Już zainstalowałam sterownik z płyty, ale coś nie chce się połączyć.. Może po prostu coś źle robię?

Pozdrawiam !


(adpawl) #2

Tak, może być używany do innych połączeń ADSL.

Nie, nie posiada żadnej blokady.

Jedyne na co należy zwrócić szczególną uwagę, to parametry VCI/VPI dla połączenia oferowanego przez Twojego dostawce neta.

...dla neostrady to: VPI=0, VCI=35

A więc dla włoskiego Telecoma trza będzie zmienić te parametry na właściwe i powinno śmigać :wink:


(Dzanet523) #3

O o zaczynam mieć nadzieję ... :slight_smile:

Ale te parametry VCI/VPI mogę zmienić sama..? We właściwościach połączenia, które teraz używam nie widzę tych parametrów. Czy coś kręcę?


(adpawl) #4

Aby zmienić nalezy wejść w konfiguracje modemu.

-klikasz na ikonie modemu (ikona trójkąta, znajduje się na pasku systemowym nieopodal zegara :wink: ) Kiedy ukaże się okienko Sagem F@st 800-840, wciskasz kombinacje klawiszy: ALT+D

...w nowo otwartym oknie przechodzisz na zakładke CONFIG , tam można zmienić parametry vpi/vci i typ enkapsulacji - też ważny.

Wszystkie te parametry powinien dostarczyć twój dostawca neta. :wink:


(Dzanet523) #5

W takim razie zabieram się do roboty.. Jak mi się uda, to następny post będzie "via-ex-neostrada" :slight_smile:

Dzięki za wskazówki !

Złączono Posta : 23.08.2006 (Sro) 17:10

Udało się!

Jedyna rzecz, nad którą się zastanawiam to szybkość połączenia. Na razie otwierając różne strony www nie odczuwam większej różnicy, ale widzę że szybkość teraz ustawiła się na 2,5 Mb/s. Z modemem tym dostarczonym przez providera było 10 Mb/s.. Ale tego to już pewnie nie można ustawić...? :slight_smile:


(adpawl) #6

Faktycznie, na prędkość transmisji nie masz już wpływu.

Jedyne co mozesz, to jeszcze sprawdzić ustawienia: ADSL Standard i USB z tejże zakładki Config. Dla neo są to odpowiednio: Multi-Standard i BULK/ISO - dla Twojego providera prawdopodobnie też ...ale tego nie gwarantuję :wink:

Na zakładce ATM/DSL możesz sprawdzić parametry połączenia.

Najlepiej zrób screena i wklej w tym temacie -wtedy się zobaczy co i jak z tym Twoim transferem :wink:


(Dzanet523) #7

Hej adpawl !

Dokładnie tak jest.

A zakładka ATM/DSL jak na screenie..

http://www.fotosik.pl/pokaz_obrazek/727 ... 9e116.html


(adpawl) #8

Parametry tłumienia i odstępu sygnału są w normie... (Attenuation / Margin)

Nic już więcej nie można zrobić - musisz się zadowolić osiaganym transferem (tu ok 2,5 Mb/s) :wink:


(Dzanet523) #9

... parametry tłumienia i... odstępu... :? niech i tak będzie :slight_smile:

Wielkie dzięki za pomoc i pozdrawiam !