Modem załącza komputer


(Mprager) #1

Mam Windowsa XP home edition, gdy komputer ma podłączone zasilanie ale jest wyłaczony i zadzwoni telefon modem uruchamia go. Gdzie w opcjach można to wyłączyć ? ( Przy windzie98 tego nie miałem).Proszę o poradę: Mariusz


(JNJN) #2

Przejrzyj opcije biosu.Posiłkuj się książką od płyty głównej.

Opcje takie lub podobne Resume On modem lub ring,wake-up daj na OFF lub Disabled.

Dział biosu prawdopodobnie Power Management Setup


(Djkarolek) #3

takie cos sie wyłacz w biosie ale to zalezy jakiego masz biosa :slight_smile: lub poprostu wyciagnij kabel z modemu oki :slight_smile:


(system) #4

:?

a może jeszcze lepszym rozwiązaniem bedzie wyłączanie zasilacza, wykręcanie korków lub w skrajnym przypadku wyrzucenie kompa...

Chyba nie o takie rady chodziło Mariuszowi... :?


(Dragonlnx) #5

Alternatywnym rozwiązaniem będzie kupienie "Listwy"


(Mprager) #6

Dziękuje JN za podpowiedż , rzeczywiście po ustawieniu Biosu problem znikł


(Asterisk) #7

Post OT === : > Kosz