Moglibyscie sprawdzic loga i poradzic


(Co To To Nie) #1

do tego dodam ze od mniej wiecej 4 dni mam problem z kompem, wszystko sie wiesza nawet ctrl alt del nie wyskakuje, transwer sieda a system zachowuje sie jak wazywko, mozna kopac wrzeszczec a on i tak stoji jak stal w miejscu :frowning:

z gory dzieki :slight_smile:

Złączono Posta : 13.05.2006 (Sob) 2:22

dodam tylko ze jestem calkiem zielony wiec jakbyscie mogli to napiszcie mi krok po kroczku co i jak :?

===================================

Nie stosuj zbędnego formatowania tekstu i proszę nie używać kolorów zastrzeżonych

monczkin


(Bbieniol) #2

Użyj Windows Worms Doors Cleanera zmień znaczki z disable na enable. Po użyciu tego narzędzia wymagany jest reset sysa.

Wyłączasz przywracanie systemu:

Włączasz tryb awaryjny:

Start --> uruchom --> services.msc --> zatrzymaj i wyłącz usługe winconnew, winconf4, Win32Sr, SP service, Performance True Type Fonts, ls4ss

Otwórz hijackthis --> open misc tools section --> delete a NT service --> wpisz PerfFont, SPsys i ok

Odpalasz Hijacka --> do a system scan only i zaznaczasz wpisy:

I klikasz na dole "fix checked" :slight_smile:

Uruchamiasz narzędzie KillBox, zaznaczasz Delete on reboot , w polu full path of file wklej ścieżkę:

C:\WINDOWS\system32\newm.exe

C:\WINDOWS\system32\ls4ss.exe

C:\WINDOWS\win32ssr.exe

C:\WINDOWS\System32\spsys.exe

C:\WINDOWS\System32\perfont.exe

C:\WINDOWS\System32\lup.exe

C:\WINDOWS\System32\mssvcc.exe

C:\WINDOWS\System32\sysctl.exe

C:\WINDOWS\System32\winsystems.exe

C:\WINDOWS\System32\winrar301.exe

C:\WINDOWS\System32\1sass.exe

Klikasz X i restart kompa (restart dopiero po usunięciu ostatniego pliku) :slight_smile:

Skan EWIDO po update :slight_smile:

Po zabiegach nowy log z Hijacka + log z Silent Runners

PS> Proponuje zainstalować SP2 :slight_smile:

PS2> Nie pisz kolorem zielonym, bo to kolor dla moderatorów :slight_smile:


(Co To To Nie) #3

Mam problem z silentem, niechce mi sie otworzyc wyskakuje komunikat o wlaczenia jakiejs tam jakiejs uslugi.

drugi problem mam z sp2, niechce mi jej zainstalowac bo 'klucz programu nie jest prawidlowy' czy cos takiego :?


(Gutek) #4

Czysto już jest :slight_smile:

co do błędu i jak sobie radzić z nimi poczytaj http://www.searchengines.pl/phpbb203/in ... opic=15989


(Co To To Nie) #5

ale jeszcze problem mam z sp2, co zrobic zeby sie cholerstwo zainstalowalo, sp1 nie marudzilo a 2 juz sie cos nie podobie :?


(Gutek) #6

możesz dac screena jaki wywala błąd?

jak zrobi screena - http://forum.dobreprogramy.pl/viewtopic.php?t=46412


(Co To To Nie) #7

Tu jest scrren tego bledu, sorry ze tak dlugo to trwalo :!:

blad7wx.png


(Bbieniol) #8

Oryginalny Windows?


(Kuz5) #9

Masz piracką wersje windowsa

Kup sobie orginalnego windowsa a jak nie to skontaktuj sie z microsoftem

Zmień tytuł tematu na konkretny :?