Moje dokumenty


(system) #1

Po każdorazowym włączeniu kompa włacza się folder moje dokumenty ! Jak to

zlikwidowac ?


(Srebrny Wilk) #2

Sprawdź, czy przypadkiem nie został umieszony w Autostarcie skrót do folderu Moje dokumenty.


(Adi Cpj) #3

W autostarcie napewno masz go włączonego . Wchodzisz Menu Start > Uruchom>msconfig>Uruchamianie> i tam klikasz (moje dokumenty) . Pozdrawiam


(system) #4

niestety ale w autostarcie mam tylko włączone gg,tlen i antywira a nie mam moich dokumentow. Ma ktos inny pomysl ?


(Srebrny Wilk) #5

To sprawdź w ustawieniach Opcje folderów , czy nie masz postawionego "ptaszka" przy pozycji: P rzywróć poprzednie okna folderów po zalogowaniu.

Ustaw tak, jak na załączonym obrazku:


(system) #6

Niestety ale nie mam "ptaszka" przy opcji przywróc poprzednie okna folderów po zalogowaniu


(system) #7

Niestety ale nie mam "ptaszka" przy opcji przywróc poprzednie okna folderów po zalogowaniu


(me@djohnsc) #8

viewtopic.php?t=197272

viewtopic.php?f=2&t=225900&hilit=moje+dokumenty

viewtopic.php?f=2&t=185067&hilit=moje+dokumenty

viewtopic.php?f=2&t=180480&hilit=moje+dokumenty

i wiele więcej: search.php?keywords=moje+dokumenty&terms=all&author=&fid%5B%5D=2&sc=0&sf=titleonly&sr=topics&sk=t&sd=d&st=0&ch=300&t=0&submit=Szukaj

Wystarczy poszukać :roll:

Pozdrawiam


(Adax22) #9

Autostart sprawdź, ale nie ten co powyżej koledzy wskazali wywoływany przez msconfig, a normalnie w Windows w XP Start Wszystkie Programy Autostart i zobacz czy tam nie masz skrótu.


(system) #10

Sprawdziłem, nie ma skrótu :frowning:


(me@djohnsc) #11

A zajrzałeś do linków, które wcześniej podałem :?: Bo mi się wydaje, że nie :? Tam jest wiele porad, na pewno któraś pomoże.


(Srebrny Wilk) #12

W takim razie wykonaj skanowanie dysków w poszukiwaniu będów logicznych, mogą być crosslinki, które w Twoim przypadku tak się objawiają.

Przy okazji daj LOG z HiJackThis.

Profilaktycznie wykonaj to:

Uruchom Notatnik i wklej do niego poniższą zawartość:

Windows Registry Editor Version 5.00


[HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Winlogon]

"Userinit"="C:\WINDOWS\system32\userinit.exe,"

Zapisz plik jako cośtam.reg - scal go z Rejestrem i uruchom ponownie system


(boczi) #13

talazar , proszę poprawić wiadomości - na Forum używamy polskich znaków w pisowni oraz: poprawić temat na konkretny, obrazujący problem, używając opcji Edytuj. Jeśli tego nie zrobisz, temat poleci do Śmietnika

Poza tym, posty nie na temat wydzielam do Śmietnika. :?