Motorola V235 - nie można wysłać MMS-a


(Szarex2 0) #1

Witam

Mam od niedawna Motorolę V235. Dziś po raz pierwszy chciałem komuś wysłać MMS-a. Znalazłem w domu zasięg gdzie jest 5 kresek, próbuję wysłać MMS-a ze zdjęciem i się nie wysyła. Przez chwilę pokazuje że wysłał 0% a potem napisał coś takiego:

Wysyłanie...


0%

a potem pojawia się komunikat: nie można wysłać.

Ktoś ma pojęcie dlaczego? Kasę na karcie mam.


(Gismo137) #2

witam, a może byś podał w jakiej sieci masz telefon, czy aktywowałeś gprs/mms, czy telefon jest używany w macierzystej sieci? pozdr


(Komy123) #3

a może wystarczy zwykła konfiguracja


(Szarex2 0) #4

A co tu jest do konfigurowania? Sorki, za pewnie głupie pytanie, ale dotychczas mi to było niepotrzebne i się nie interesowałem tym, myślałem że to działa tak jak SMS-y. Chyba wreszcie przeczytam instrukcję.


(Komy123) #5

ściągnij sobie konfigurację MMS i WAP przez GPRS ze stronki swego operatora to powinno pomóc


(system) #6

Jeśli masz orange to skorzystaj z tego http://ustaw.orange.pl/


(Szarex2 0) #7

Mam telefon w Erze na kartę.

PS: instrukcję do Motki już przeczytałem, ale tam piszą tylko jak się wysyła MMS, a nie jak się aktywuje.

Aktualizacja (18:55)

Znalazłem stronę i skorzystałem z konfiguratora, po czym dostałem wiadomość: "Aktualiz. wymagana." i miałem opcje ZAPISZ i INSTALUJ, wcisnąłem INSTALUJ ale nic się nie stało. Dalej nie da się wysyłać MMS-ów.

Aktualizacja (23:05)

Udało mi się aktywować usługę MMS pod numerem 9797. Teraz mam inny problem: telefon wysyła szablony MMS dostępne w komórce, jednak nie wysyła zdjęć robionych przy pomocy tejże komórki.