Mozecie mi sprawdzic loga?


(Spokokamil) #1

prosilbym o sprawdzenie loga bo cos mi system nawala :confused:


Zmieniono na zgodny z praktyką tego forum

Asterisk


(Asterisk) #2

Nie napisałeś w jakim celu :frowning:

To jest cały log ?


(Spokokamil) #3

tak to jest calosc loga

a w celu znalezienia przyczyny bardzo wolnego dzialania komputera


(Wieliczka Marcin) #4

Syfu nie ma Zrób defragmentacje i poczytaj sobie to :stuck_out_tongue: : http://www.searchengines.pl/phpbb203/index.php?showtopic=5989&st=0entry54506


(Spokokamil) #5

z menadzera zadan co moge usunac bo mi strasznie wolno system chodzi, uzycie procesora mam czesto bliskie 100%

jak na stale usunac te zadania co mi polecicie???


(Gutek) #6

Daj log z Silenta - Silent opis: http://www.searchengines.pl/phpbb203/in … opic=15989

oraz zrób tak:

Alt+ Ctrl+ Delete w Menu>>>Widok>>>Wybierz kolumny i zaznacz PID (idenfikator procesu)

Będziesz wiedział jaki proces który ma PID (numer), ma duże zużycie.

START -> Uruchom>>>Wpisz cmd i w powstalym okienku wpisz tasklist /svc log wklej na forum


(Spokokamil) #7

a wiec

probowalem zrobic loga tym Silentem ale jakchcialem uruchomic ten program pisalo ze dostep do hosta skryptow windows jest wylaczony na moim komputerze

problem polega na tym ze w mojej sieci ciezko jest zlapac ktoregos z administratorow:/

a to log o ktorego prosiles

Microsoft Windows XP [Wersja 5.1.2600]

© Copyright 1985-2001 Microsoft Corp.

C:\Documents and Settings\Kamil>tasklist /svc

Nazwa obrazu PID Usługi

========================= ====== =============================================

System Idle Process 0 Brak

System 4 Brak

smss.exe 500 Brak

csrss.exe 560 Brak

winlogon.exe 584 Brak

services.exe 632 Eventlog, PlugPlay

lsass.exe 644 PolicyAgent, ProtectedStorage, SamSs

svchost.exe 824 RpcSs

svchost.exe 872 AudioSrv, Browser, CryptSvc, Dhcp, dmserver,

EventSystem, FastUserSwitchingCompatibility,

helpsvc, lanmanserver, lanmanworkstation,

Netman, Nla, RasAuto, RasMan, seclogon,

SENS, ShellHWDetection, srservice, TapiSrv,

TermService, Themes, TrkWks, uploadmgr,

winmgmt, WZCSVC

svchost.exe 964 Dnscache

svchost.exe 980 LmHosts, SSDPSRV, WebClient

spoolsv.exe 1056 Spooler

explorer.exe 1308 Brak

aswUpdSv.exe 1544 aswUpdSv

wdfmgr.exe 1612 UMWdf

firefox.exe 236 Brak

wmiprvse.exe 804 Brak

cmd.exe 972 Brak

tasklist.exe 1040 Brak


(Gutek) #8

Ale po to dałem linka aby jak coś nie tak to zebyc od razu naprawił - w tym wypadku właczył scrypt - jest opisana na czerwono jest opis - http://www.searchengines.pl/phpbb203/in … opic=11529 - Wyłączenie WSH a ty masz właczyć :wink:

pytanie jaki masz sprzęt bo cieńko coś widzę -

  • Start >>> Uruchom >>> services.msc >>> i ustaw włączanie ręczne

(Spokokamil) #9

no dobra

a teraz jakim programem mam uruchomic ten plik z rozszezrzeniem vbs

bo inaczej wyskakuje BLAD PODCZAS WYKONYWANIA PROGRAMU


(Gutek) #10

Dałem linka cytat:


(Spokokamil) #11

chyba sie nie zrozumielismy

na poczatku wyskakiwalo host skryptow systemu windows jest wylaczony na tym komputerze ( ikonka wyglada tak ze na bialym tle jest jakas zawinieta litera S )

teraz gdy uzylem program ktory poleciles

wyskakuje blad podczas wykonywania programu( ikonka jest z biala pusta kartka)

wychodzi na to ze i jedno i drugie nie pozwala mi uruchomic tego programu


(Gutek) #12

To cyztaj dalej jak to ręcznie zrobić :wink:

Lenistwo :x :wink:


(Spokokamil) #13

a ten program to mozna otwaorzyc za pomoca microsoft visual basic

nie wiem juz

poddaje sie